<!DOCTYPE html>
<!--[if IE 6]> <html id="ie6" lang="en-US"> <![endif]-->
<!--[if IE 7]> <html id="ie7" lang="en-US"> <![endif]-->
<!--[if IE 8]> <html id="ie8" lang="en-US"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!--> <html lang="en-US"> <!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://thebluepaper.com/xmlrpc.php" />

	<!--[if lt IE 9]>
	<script src="https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/themes/suffusion/scripts/html5.js" type="text/javascript"></script>
	<![endif]-->
	<script>var heateorFcmAjaxUrl = 'https://thebluepaper.com/wp-admin/admin-ajax.php', heateorFcmWebsiteUrl = 'https://thebluepaper.com'; </script>
			<style type="text/css">
		div.heateor_ss_fb_comments_notifier_optin_container label{font-size:11px;font-weight:normal}div.heateor_ss_fb_comments_notifier_optin_container a{color:blue}input.heateor_ss_fb_comments_notifier_optin{vertical-align:middle}		</style>
			<script>var heateorFcnWebsiteUrl = 'https://thebluepaper.com';</script>
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Key West The Newspaper - GUEST EDITORIAL: MD Shares Special Plan of Recovery for Monroe County in Response to COVID-19 Epidemic -</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thebluepaper.com/guest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Key West The Newspaper - GUEST EDITORIAL: MD Shares Special Plan of Recovery for Monroe County in Response to COVID-19 Epidemic -" />
	<meta property="og:description" content="May 14, 2020 by Dr. Elias Gerth, MD, FCCM “The only thing to fear is fear itself.” FDR after the bombing of Pearl Harbor, 1941. The war now is against the COVID-19 virus. At this point in the battle confusion is preeminent and fear dominates the landscape. To change the tide of battle we have" />
	<meta property="og:url" content="https://thebluepaper.com/guest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic/" />
	<meta property="og:site_name" content="Key West The Newspaper" />
	<meta property="article:publisher" content="https://www.facebook.com/TheBluePaper" />
	<meta property="article:published_time" content="2020-05-15T19:02:38+00:00" />
	<meta property="article:modified_time" content="2020-05-15T21:03:38+00:00" />
	<meta property="og:image" content="https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/canstockphoto78851340-covid-19-testing.jpg?time=1589746142" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thebluepaper.com/#organization","name":"The Blue Paper","url":"https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/","sameAs":["https://www.facebook.com/TheBluePaper","https://twitter.com/The_Blue_Paper"],"logo":{"@type":"ImageObject","@id":"https://thebluepaper.com/#logo","inLanguage":"en-US","url":"https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/the-blue-paper-newspaper.png?time=1589746142","width":1000,"height":1000,"caption":"The Blue Paper"},"image":{"@id":"https://thebluepaper.com/#logo"}},{"@type":"WebSite","@id":"https://thebluepaper.com/#website","url":"https://thebluepaper.com/","name":"Key West The Newspaper","description":"Key West and Florida Keys News","publisher":{"@id":"https://thebluepaper.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thebluepaper.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/guest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic/#primaryimage","inLanguage":"en-US","url":"https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/canstockphoto78851340-covid-19-testing.jpg?time=1589746142","width":800,"height":533},{"@type":"WebPage","@id":"https://thebluepaper.com/guest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic/#webpage","url":"https://thebluepaper.com/guest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic/","name":"Key West The Newspaper - GUEST EDITORIAL: MD Shares Special Plan of Recovery for Monroe County in Response to COVID-19 Epidemic -","isPartOf":{"@id":"https://thebluepaper.com/#website"},"primaryImageOfPage":{"@id":"https://thebluepaper.com/guest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic/#primaryimage"},"datePublished":"2020-05-15T19:02:38+00:00","dateModified":"2020-05-15T21:03:38+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thebluepaper.com/guest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic/"]}]},{"@type":"NewsArticle","@id":"https://thebluepaper.com/guest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic/#article","isPartOf":{"@id":"https://thebluepaper.com/guest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic/#webpage"},"author":{"@id":"https://thebluepaper.com/#/schema/person/addfb6ccb02be1dd035e46c19b03df8a"},"headline":"GUEST EDITORIAL: MD Shares Special Plan of Recovery for Monroe County in Response to COVID-19 Epidemic","datePublished":"2020-05-15T19:02:38+00:00","dateModified":"2020-05-15T21:03:38+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thebluepaper.com/guest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic/#webpage"},"publisher":{"@id":"https://thebluepaper.com/#organization"},"image":{"@id":"https://thebluepaper.com/guest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic/#primaryimage"},"keywords":"anitbody,back to work,coronavirus,covid-19,doctor elias gerth,florida keys news,key west news,Monroe County,recovery plan,testing,tourists","articleSection":"* Featured Story *","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://thebluepaper.com/guest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://thebluepaper.com/#organization"}},{"@type":["Person"],"@id":"https://thebluepaper.com/#/schema/person/addfb6ccb02be1dd035e46c19b03df8a","name":"Blue Paper Editor","image":{"@type":"ImageObject","@id":"https://thebluepaper.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/43a268bb1a68fada8be4a00802027839?s=96&d=blank&r=pg","caption":"Blue Paper Editor"},"description":"Naja Girard"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Key West The Newspaper &raquo; Feed" href="https://thebluepaper.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Key West The Newspaper &raquo; Comments Feed" href="https://thebluepaper.com/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Key West The Newspaper &raquo; GUEST EDITORIAL: MD Shares Special Plan of Recovery for Monroe County in Response to COVID-19 Epidemic Comments Feed" href="https://thebluepaper.com/guest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/198.71.233.51\/yx4.676.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1&time=1589746142"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1&#038;time=1589746142' type='text/css' media='all' />
<link rel='stylesheet' id='BNSFC-Style-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2&#038;time=1589746142' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.2.5&#038;time=1589746142' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.2.5&#038;time=1589746142' type='text/css' media='print' />
<link rel='stylesheet' id='responsive-video-light-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/plugins/responsive-video-light/css/responsive-videos.css?ver=20130111&#038;time=1589746142' type='text/css' media='all' />
<link rel='stylesheet' id='issuem_style-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/plugins/issuem/css/issuem.css?ver=2.8.1&#038;time=1589746142' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-issuem-flexslider-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/plugins/issuem/css/flexslider.css?ver=2.8.1&#038;time=1589746142' type='text/css' media='all' />
<link rel='stylesheet' id='suffusion-theme-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/themes/suffusion/style.css?ver=4.4.9&#038;time=1589746142' type='text/css' media='all' />
<link rel='stylesheet' id='suffusion-theme-skin-1-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/themes/suffusion/skins/light-theme-purple/skin.css?ver=4.4.9&#038;time=1589746142' type='text/css' media='all' />
<link rel='stylesheet' id='suffusion-theme-skin-2-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/themes/suffusion/dark-style.css?ver=4.4.9&#038;time=1589746142' type='text/css' media='all' />
<link rel='stylesheet' id='suffusion-theme-skin-3-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/themes/suffusion/skins/dark-theme-purple/skin.css?ver=4.4.9&#038;time=1589746142' type='text/css' media='all' />
<!--[if !IE]>--><link rel='stylesheet' id='suffusion-rounded-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/themes/suffusion/rounded-corners.css?ver=4.4.9&#038;time=1589746142' type='text/css' media='all' />
<!--<![endif]-->
<!--[if gt IE 8]><link rel='stylesheet' id='suffusion-rounded-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/themes/suffusion/rounded-corners.css?ver=4.4.9&#038;time=1589746142' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]><link rel='stylesheet' id='suffusion-ie-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/themes/suffusion/ie-fix.css?ver=4.4.9&#038;time=1589746142' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/plugins/heateor-facebook-comments-moderation/css/front.css?ver=1.2.10&#038;time=1589746142' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5&#038;time=1589746142' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25&#038;time=1589746142' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-includes/css/dashicons.min.css?ver=5.4.1&#038;time=1589746142' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25&#038;time=1589746142' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15&#038;time=1589746142' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='abcf-rggcl-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/plugins/responsive-grid-gallery-with-custom-links/css/rggcl.css?ver=0.2.0&#038;time=1589746142' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp&#038;time=1589746142'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1&#038;time=1589746142'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1&#038;time=1589746142'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/plugins/issuem/js/jquery.flexslider-min.js?ver=2.8.1&#038;time=1589746142'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/themes/suffusion/scripts/jquery.cycle.all.min.js?time=1589746142'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Suffusion_JS = {"wrapper_width_type_page_template_1l_sidebar_php":"fixed","wrapper_max_width_page_template_1l_sidebar_php":"1200","wrapper_min_width_page_template_1l_sidebar_php":"600","wrapper_orig_width_page_template_1l_sidebar_php":"75","wrapper_width_type_page_template_1r_sidebar_php":"fixed","wrapper_max_width_page_template_1r_sidebar_php":"1200","wrapper_min_width_page_template_1r_sidebar_php":"600","wrapper_orig_width_page_template_1r_sidebar_php":"75","wrapper_width_type_page_template_1l1r_sidebar_php":"fixed","wrapper_max_width_page_template_1l1r_sidebar_php":"1200","wrapper_min_width_page_template_1l1r_sidebar_php":"600","wrapper_orig_width_page_template_1l1r_sidebar_php":"75","wrapper_width_type_page_template_2l_sidebars_php":"fixed","wrapper_max_width_page_template_2l_sidebars_php":"1200","wrapper_min_width_page_template_2l_sidebars_php":"600","wrapper_orig_width_page_template_2l_sidebars_php":"75","wrapper_width_type_page_template_2r_sidebars_php":"fixed","wrapper_max_width_page_template_2r_sidebars_php":"1200","wrapper_min_width_page_template_2r_sidebars_php":"600","wrapper_orig_width_page_template_2r_sidebars_php":"75","wrapper_width_type":"fixed","wrapper_max_width":"1220","wrapper_min_width":"600","wrapper_orig_width":"75","wrapper_width_type_page_template_no_sidebars_php":"fixed","wrapper_max_width_page_template_no_sidebars_php":"1220","wrapper_min_width_page_template_no_sidebars_php":"600","wrapper_orig_width_page_template_no_sidebars_php":"75","suf_featured_interval":"4000","suf_featured_transition_speed":"1000","suf_featured_fx":"fade","suf_featured_pause":"Pause","suf_featured_resume":"Resume","suf_featured_sync":"1","suf_featured_pager_style":"bullets","suf_nav_delay":"500","suf_nav_effect":"fade","suf_navt_delay":"500","suf_navt_effect":"fade","suf_jq_masonry_enabled":"disabled","suf_fix_aspect_ratio":"preserve","suf_show_drop_caps":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/themes/suffusion/scripts/suffusion.js?ver=4.4.9&#038;time=1589746142'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/plugins/heateor-facebook-comments-moderation/js/front/front.js?ver=1.2.10&#038;time=1589746142'></script>
<link rel='https://api.w.org/' href='https://thebluepaper.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thebluepaper.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-includes/wlwmanifest.xml?time=1589746142" /> 
<link rel='shortlink' href='https://thebluepaper.com/?p=57917' />
<link rel="alternate" type="application/json+oembed" href="https://thebluepaper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthebluepaper.com%2Fguest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thebluepaper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthebluepaper.com%2Fguest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
			<meta property="fb:admins" content="https://www.facebook.com/naja.girarddalbissin" />
						<meta property="fb:admins" content="https://www.facebook.com/amber.nolan.9" />
			<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":57917,"post_name":"guest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic","post_title":"GUEST EDITORIAL: MD Shares Special Plan of Recovery for Monroe County in Response to COVID-19 Epidemic","post_type":"post","post_author":"3","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":7,"name":"* Featured Story *","slug":"featured","term_group":0,"term_taxonomy_id":7,"taxonomy":"category","description":"Featured story, sometimes News, sometimes Opinion, sometimes something else....but always interesting","parent":0,"count":434,"filter":"raw","cat_ID":7,"category_count":434,"category_description":"Featured story, sometimes News, sometimes Opinion, sometimes something else....but always interesting","cat_name":"* Featured Story *","category_nicename":"featured","category_parent":0}]; _mmunch['postTags'] = [{"term_id":8136,"name":"anitbody","slug":"anitbody","term_group":0,"term_taxonomy_id":8137,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":8137,"name":"back to work","slug":"back-to-work","term_group":0,"term_taxonomy_id":8138,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":6787,"name":"coronavirus","slug":"coronavirus","term_group":0,"term_taxonomy_id":6788,"taxonomy":"post_tag","description":"","parent":0,"count":32,"filter":"raw"},{"term_id":6786,"name":"covid-19","slug":"covid-19","term_group":0,"term_taxonomy_id":6787,"taxonomy":"post_tag","description":"","parent":0,"count":35,"filter":"raw"},{"term_id":8134,"name":"doctor elias gerth","slug":"doctor-elias-gerth","term_group":0,"term_taxonomy_id":8135,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":4362,"name":"florida keys news","slug":"florida-keys-news","term_group":0,"term_taxonomy_id":4363,"taxonomy":"post_tag","description":"","parent":0,"count":215,"filter":"raw"},{"term_id":135,"name":"key west news","slug":"key-west-news","term_group":0,"term_taxonomy_id":139,"taxonomy":"post_tag","description":"","parent":0,"count":4645,"filter":"raw"},{"term_id":88,"name":"Monroe County","slug":"monroe-county","term_group":0,"term_taxonomy_id":92,"taxonomy":"post_tag","description":"","parent":0,"count":76,"filter":"raw"},{"term_id":8135,"name":"recovery plan","slug":"recovery-plan","term_group":0,"term_taxonomy_id":8136,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":1061,"name":"testing","slug":"testing","term_group":0,"term_taxonomy_id":1067,"taxonomy":"post_tag","description":"","parent":0,"count":7,"filter":"raw"},{"term_id":6789,"name":"tourists","slug":"tourists","term_group":0,"term_taxonomy_id":6790,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Blue Paper Editor","ID":3};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="219389" async></script><!-- Start Additional Feeds -->
<!-- End Additional Feeds -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bfe0aa; }
</style>
		<!-- CSS styles constructed using option definitions -->
	<style type="text/css">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</style>
		<!-- Custom CSS styles defined in options -->
		<style type="text/css">
			/* <![CDATA[ */
#header-container.custom-header {
    background-repeat: no-repeat;
    background-position: top center;
}
    
#header { min-height: 125px;  padding: 0px 0 40px 110px;}
.custom-header .blogtitle a {clip: auto;}

.postdata span.comments a, .postdata span.comments a:visited {font-size:15px;color:blue;}

.postdata span.category a, .postdata span.category a:visited {font-size:15px;color:blue;}

.postdata span.author a, .postdata span.author a:visited {font-size:15px;color:blue;}

#wrapper {border:0; margin: 5px auto;}

@media screen and (max-width: 992px) {
    #secondary {
        clear: both;
    }
}

.blogtitle a {
font-family:georgia,arial,serif;
font-size: 150%;
}
.description {
font-family:georgia,arial,serif;
font-size: 150%;
padding-top: 20px;
}

#respond #commentform textarea {
    background-color: #fff;
}
#respond #commentform .text,
#respond #commentform textarea {
    color: #aaa !important;
}
			/* ]]> */
		</style>
		<!-- /Custom CSS styles defined in options -->
<!-- location header -->
<!-- Start Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39378005-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<link rel="icon" href="https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/blue-paper-square-36x36.jpg" sizes="32x32" />
<link rel="icon" href="https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/blue-paper-square.jpg?time=1589746142" sizes="192x192" />
<link rel="apple-touch-icon" href="https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/blue-paper-square.jpg?time=1589746142" />
<meta name="msapplication-TileImage" content="https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/blue-paper-square.jpg?time=1589746142" />
		<style type="text/css" id="wp-custom-css">
			img.alignleft,
.alignleft img,
img.aligncenter,
.aligncenter img,
img.alignright,
.alignright img,
img.alignnone,
.alignnone img {
    border: none;
}		</style>
		</head>

<body class="post-template-default single single-post postid-57917 single-format-standard custom-background pmpro-body-has-access light-theme-purple dark-style dark-theme-purple suffusion-custom preset-custom-componentspx device-desktop">
    				<div id="wrapper" class="fix">
					<div id="header-container" class="custom-header fix">
					<header id="header" class="fix">
			<h2 class="blogtitle left"><a href="https://thebluepaper.com"><img src='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/KWTN-BANNER-1200-X-162_1-e1424817640682.jpg' alt='Key West The Newspaper'/></a></h2>
		<div class="description right">Key West and Florida Keys News</div>
    </header><!-- /header -->
 	<nav id="nav" class="tab fix">
		<div class='col-control left'>
<ul class='sf-menu'>
<li id="menu-item-20980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20980 dd-tab"><a href="https://thebluepaper.com/">HOME</a></li>
<li id="menu-item-40782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40782 dd-tab"><a href="https://thebluepaper.com/blue-paper-video-2/">VIDEO</a></li>
<li id="menu-item-506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-506 dd-tab"><a href="https://thebluepaper.com/columns/">COLUMNS</a>
<ul class="sub-menu">
	<li id="menu-item-21588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21588"><a href="https://thebluepaper.com//category/opinion/letter/">LETTERS</a></li>
	<li id="menu-item-34581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34581"><a href="https://thebluepaper.com/author/arnaud-naja/">Arnaud and Naja Girard</a></li>
	<li id="menu-item-39295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39295"><a href="https://thebluepaper.com/author/ambernolan/">Amber Nolan</a></li>
	<li id="menu-item-22491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22491"><a href="https://thebluepaper.com//author/dennis/">Dennis Reeves Cooper</a></li>
	<li id="menu-item-24687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24687"><a href="https://thebluepaper.com//author/martha-k-huggins/">Dr. Martha K. Huggins</a></li>
	<li id="menu-item-21448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21448"><a href="https://thebluepaper.com//author/rick-boettger/">Rick Boettger</a></li>
	<li id="menu-item-50539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50539"><a href="https://thebluepaper.com/author/john-donnelly/">John Donnelly</a></li>
	<li id="menu-item-44929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44929"><a href="https://thebluepaper.com/author/arida-wright/">Arida Wright</a></li>
	<li id="menu-item-24939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24939"><a href="https://thebluepaper.com//author/kriby-congdon/">Kirby Congdon, Key West Poet Laureate Emeritus</a></li>
	<li id="menu-item-34568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34568"><a href="https://thebluepaper.com/author/Margaret-Blank/">Margaret Blank</a></li>
</ul>
</li>
<li id="menu-item-46247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46247 dd-tab"><a href="https://thebluepaper.com/cartoons/">CARTOONS</a></li>
<li id="menu-item-24540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24540 dd-tab"><a href="https://thebluepaper.com//about/advertise/">ADVERTISE</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-157 dd-tab"><a href="https://thebluepaper.com/about/">ABOUT US</a>
<ul class="sub-menu">
	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://thebluepaper.com/about/contacts/">Contacts</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://thebluepaper.com/news/tip/">Submit News Tip</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="https://thebluepaper.com/news/corrections/">CORRECTIONS</a></li>
</ul>
</li>
<li id="menu-item-46307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46307 dd-tab"><a href="https://thebluepaper.com/support2017/">SUPPORT</a></li>

</ul>
		</div><!-- /col-control -->
	</nav><!-- /nav -->
			</div><!-- //#header-container -->
			<div id="container" class="fix">
				    <div id="main-col">
		  	<div id="content">
	<article class="post-57917 post type-post status-publish format-standard has-post-thumbnail hentry category-featured tag-anitbody tag-back-to-work tag-coronavirus tag-covid-19 tag-doctor-elias-gerth tag-florida-keys-news tag-key-west-news tag-monroe-county tag-recovery-plan tag-testing tag-tourists pmpro-has-access category-7-id full-content meta-position-line-bottom fix" id="post-57917">
<header class='post-header title-container fix'>
	<div class="title">
		<h1 class="posttitle"><a href='https://thebluepaper.com/guest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic/' class='entry-title' rel='bookmark' title='GUEST EDITORIAL: MD Shares Special Plan of Recovery for Monroe County in Response to COVID-19 Epidemic' >GUEST EDITORIAL: MD Shares Special Plan of Recovery for Monroe County in Response to COVID-19 Epidemic</a></h1>
	</div><!-- /.title -->
		<div class="date"><span class="month">May</span> <span
			class="day">15</span><span class="year">2020</span></div>
	</header><!-- /.title-container -->
	<span class='post-format-icon'>&nbsp;</span><span class='updated' title='2020-05-15T15:02:38-04:00'></span>		<div class="entry-container fix">
			<div class="entry fix">
<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://thebluepaper.com/guest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic/" data-a2a-title="GUEST EDITORIAL: MD Shares Special Plan of Recovery for Monroe County in Response to COVID-19 Epidemic"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fthebluepaper.com%2Fguest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic%2F&amp;linkname=GUEST%20EDITORIAL%3A%20MD%20Shares%20Special%20Plan%20of%20Recovery%20for%20Monroe%20County%20in%20Response%20to%20COVID-19%20Epidemic" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fthebluepaper.com%2Fguest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic%2F&amp;linkname=GUEST%20EDITORIAL%3A%20MD%20Shares%20Special%20Plan%20of%20Recovery%20for%20Monroe%20County%20in%20Response%20to%20COVID-19%20Epidemic" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fthebluepaper.com%2Fguest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic%2F&amp;linkname=GUEST%20EDITORIAL%3A%20MD%20Shares%20Special%20Plan%20of%20Recovery%20for%20Monroe%20County%20in%20Response%20to%20COVID-19%20Epidemic" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><a href="https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/canstockphoto78851340-covid-19-testing.jpg"><img class="size-full wp-image-57922 aligncenter" src="https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/canstockphoto78851340-covid-19-testing.jpg" alt="" width="800" height="533" srcset="https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/canstockphoto78851340-covid-19-testing.jpg 800w, https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/canstockphoto78851340-covid-19-testing-400x267.jpg 400w, https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/canstockphoto78851340-covid-19-testing-150x100.jpg 150w, https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/canstockphoto78851340-covid-19-testing-768x512.jpg 768w, https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/canstockphoto78851340-covid-19-testing-480x320.jpg 480w, https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/canstockphoto78851340-covid-19-testing-96x64.jpg 96w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>May 14, 2020</p>
<p><span style="color: #ff0000;">by Dr. Elias Gerth, MD, FCCM</span></p>
<p style="text-align: justify;">“The only thing to fear is fear itself.” FDR after the bombing of Pearl Harbor, 1941.</p>
<p style="text-align: justify;">The war now is against the COVID-19 virus. At this point in the battle confusion is preeminent and fear dominates the landscape.</p>
<p style="text-align: justify;">To change the tide of battle we have to teach and inspire our people how to live with the virus, as we have learned to live with so many other diseases and threats in our past. Americans respond well to challenges. They only need strong leadership and clear cut instructions on how to win. We can and must trust our citizens to work together and to act responsibly.</p>
<p style="text-align: justify;">The information in the media is confusing and scary. I believe that we are relying on incorrect information and worse, we are making plans and decisions for the wrong reasons. In addition to irrational fear, the COVID-19 virus through our media is creating despondency, a sense of hopelessness and lethargy of action. Many people are unnecessarily avoiding personal contacts with loved ones who desperately need their compassion. Others are avoiding physician visits and other important communications the results of which will lead to non COVID-19 problems and even fatalities.</p>
<p style="text-align: justify;">The COVID-19 virus cannot be allowed to dictate to us the new normal.</p>
<p style="text-align: justify;">As a people we have to accept that the COVID-19 virus is here to stay; it is going to become another one of those illnesses that remains with us indefinitely. We need not fear it as we have been down this road before. We need to embrace how to live with it instead. We know that the virus is not nearly as bad as publicized and we can learn to live with it and prosper.</p>
<p style="text-align: justify;">Until now our only strategies were “shelter in place”, social distancing and lockdowns. The goal was not to defeat the virus but, only to slow the rate of its spread IE: flatten the curve. That goal has long ago been achieved and was the easy part.</p>
<p style="text-align: justify;">When multiple other waves of COVID-19 infections occur, which they will, lockdowns will not be the answer and in my opinion will be counterproductive. There is already fear and despair in our communities and if lockdowns are re- imposed without other solutions, there will be more despondency and hopelessness.</p>
<p style="text-align: justify;">Unfortunately, lockdowns serve only a temporary purpose and alone will never permanently solve all of our COVID-19 problems. Further, lockdowns themselves will inevitably cause their own problems.</p>
<p style="text-align: justify;">Monroe County is still locked down and now “Going slow.” Going slow by itself, without a targeted and aggressive plan of action, will not work. The only strategy I see locally is to take tentative going slow steps and to keep Monroe County locked down. This is doomed to fail and does nothing to prepare us for recovery.</p>
<p style="text-align: justify;">Going slow will not protect the vulnerable without other protections in place and will not solve the many problems that are becoming worse. At best, going slow and lockdown will only delay for a few weeks or months the inevitable new waves of infection.</p>
<p style="text-align: justify;">There is a better way forward. We have to be aggressive and work together and get started immediately. If we begin now with a complete plan of action we can improve our collective psychology, recapture control of our own destinies and prevail against this COVID-19 threat.</p>
<p style="text-align: justify;">Let’s begin for example by agreeing that not all communities are created equal. What may be appropriate in one location can be counterproductive in another:</p>
<p style="text-align: justify;">The approach in Monroe County should not depend on what is happening in Miami. Monroe County is not New York City or Milan, Italy or Madrid, Spain. We are rural and geographically diverse. We can be knowledgeable and informed but, we should prepare and respond differently. Monroe County should chart its own course and when successful, be a beacon of success for other communities.</p>
<p style="text-align: justify;">It bears repeating that the original reason for lockdown was to prevent the United States healthcare system from being overwhelmed. It turns out that even in locations like New York City, the healthcare system was not overwhelmed. It certainly was not overwhelmed in Monroe County or Dade and Broward Counties for that matter. The time for lockdown has long passed; it must never be restarted.</p>
<p style="text-align: justify;">Let’s admit that essentially all experts agree that an effective COVID-19 vaccine at best is months away. We cannot rely on a vaccine to rescue us so we have to find another way; we have to follow another pathway.</p>
<p style="text-align: justify;">First, we can and we must dampen our fear and exchange it for hope and action. I can assure you that we have the tools to protect our most vulnerable people and to recover our economy.</p>
<p style="text-align: justify;">Second, we must acknowledge that:</p>
<ul style="text-align: justify;">
<li style="text-align: justify;">The COVID-19 virus is here to stay. Once we accept that, we can turn our attention to learning to live with it.</li>
<li style="text-align: justify;">Going slow will not work. Besides, what happens after going slow? More importantly, going slow does nothing to set in motion the collective steps needed to prevent the “new waves” or strengthen our response to them.</li>
<li style="text-align: justify;">WE must work together, private and public sectors so that our response is uniform and intense.</li>
<li style="text-align: justify;">Our community possesses the talent and strength to unite the people for a common cause. The final necessary ingredient is strong leadership.</li>
</ul>
<p style="text-align: justify;">Consider these facts:</p>
<ul style="text-align: justify;">
<li style="text-align: justify;">The COVID-19 virus is not more contagious than many other viruses or infectious diseases (<a href="https://drive.google.com/file/d/1uP8IN0iAgyx0Tyiz3LPxXh32Bhksb49o/view" target="_blank" rel="noopener noreferrer">click here to see graph data 6</a>).</li>
<li style="text-align: justify;">The COVID-19 virus is not more deadly than most other viruses or infectious diseases (<a href="https://drive.google.com/file/d/1pvf8I07fx0RUYthzETQmaT76uH38f-wO/view" target="_blank" rel="noopener noreferrer">click here to see graph data 11</a>).</li>
<li style="text-align: justify;">COVID-19 can infect anyone. COVID-19 will not be fatal for most people.</li>
<li style="text-align: justify;">COVID-19 almost only kills the old, the sick and the vulnerable. 90% of all deaths are in people over 70 years of age with preexisting health care problems (<a href="https://drive.google.com/file/d/1qp4QEWaspFGvhmSGHk50tbmgoG7EMrFf/view" target="_blank" rel="noopener noreferrer">click here to see graph data 2</a>). This is not unusual for most diseases.</li>
</ul>
<p>What is unusual is our response to this virus and the fear it causes.</p>
<ul>
<li>There is a fallacy in the daily published numbers. Death rates are calculated based on the number of “proven infected people” and not on the number of “actual infected or recovered people.” This is hugely misleading and a major cause for unnecessary fear!</li>
</ul>
<p style="text-align: justify;">Studies from Santa Clara, California, estimate that the number of previously infected people is 50-80 times the number of proven cases. For example: the number of reported “proven cases” was 10,000 but the serology tests indicate that the “actual infected” number was 85,000. So, this means that the death rate (total number dead was 1,000) was not 10% but rather, 0.012% IE: less than the flu!</p>
<p style="text-align: justify;">In New York City, a densely populated, geographically small area, with many elderly people, the “proven infection rate” was 100,000 but the total “actual infection rate” is between 1.8-2.2 million. FAR AND AWAY THE MAJORITY OF INFECTED PEOPLE DID NOT DIE RATHER, THEY SURVIVED.</p>
<p style="text-align: justify;">Knowing these facts we need not be fearful. We can rise to the challenge:</p>
<ul style="text-align: justify;">
<li style="text-align: justify;">The people of Monroe County can accelerate their personal and economic recovery. At the same time we will not sacrifice lives, the economy will improve and in the coming months, the Keys can and will be a very popular domestic travel destination.</li>
<li style="text-align: justify;">The Governor can and should grant Monroe County an exemption from the Statewide reopening methodology and allow Monroe County to move forward aggressively based on the 5 principles detailed below.</li>
</ul>
<p style="text-align: justify;">The proposed plan of action is based on the successes of other countries and communities in the world where the death rate is the same or less than in the worst hit communities in the United States and where at the same time, business continues and lockdowns are avoided.</p>
<p style="text-align: justify;">There are 5 principles of a successful epidemic management strategy. All 5 must be applied simultaneously with aggressive and targeted intensity. The 5 principles are:</p>
<ol>
<li style="text-align: justify;">Social distancing (not lockdown)</li>
<li style="text-align: justify;">Testing, Testing, Testing: this means the simultaneous and thorough testing for both the COVID-19 virus (RNA) AND for COVID-19 antibodies (serology)</li>
<li style="text-align: justify;">Contact tracing</li>
<li style="text-align: justify;">Isolation for any of those found to have active virus (whether symptomatic or not)<br />
Treatment</li>
</ol>
<p style="text-align: justify;">To open the economy following the 5 principles will not trade money for lives but, rather save lives. We will target for enhanced care and protection the most vulnerable while we allow our community to reopen.</p>
<p><strong>SOCIAL DISTANCING:</strong></p>
<p style="text-align: justify;">The community has already demonstrated understanding and maturity in this regard. The most vulnerable people already understand that they have the greatest risk, just as they would for any other disease. They are neither panicked nor unrealistic as the experiences of years have taught them caution but not hopelessness. Let’s profit from their example and let’s do a better job of protecting them.</p>
<p style="text-align: justify;">Young people who are actively infected cannot be allowed to isolate with the most vulnerable whether at home or in a working environment. This did happen in communities where people live in extended family groups and many are in collective senior home environments…(think Spain, Italy, Belgium, New York City) and where 25% of the population is 65 years of age or older. The result was a huge number of deaths in the elderly and the sick.</p>
<p style="text-align: justify;">In order to prevent this we must know who is sick; who has active virus!</p>
<p style="text-align: justify;">Only people who are tested and found to be virus free or those who are tested and found to have active COVID-19 antibodies should be allowed to care for the vulnerable in any capacity.</p>
<p style="text-align: justify;">The immune segment of the population is growing and will continue to grow as more people become infected and develop antibodies. This is going to happen and in fact, this must happen so that more and more people can go on with normal lives. These people can be employed immediately and in all capacities.</p>
<p style="text-align: justify;">Once antibody positive people are identified they should be allowed to work and return to normal socialization without quarantine or restrictions. They faced the virus and they won and they should be entitled to enjoy their victory.</p>
<p style="text-align: justify;"><strong>AGGRESSIVE TESTING:</strong></p>
<p style="text-align: justify;">We have all talked about the absolute necessity of mass testing; any successful strategy is dependent on the application of this principle. We have proof from successful communities that testing is critical for management of the epidemic.</p>
<p style="text-align: justify;">Mass testing in Monroe County can be started quickly and is operationally possible.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Private/public application of resources can produce results quickly and accurately:</p>
<ul style="text-align: justify;">
<li>Active virus testing (RNA) can and should be rapid and inclusive such that the entirety of Monroe County is tested within 30 days or sooner. Remember that South Korea tests 150,000 people per day. How long should it realistically take to test 80,000?</li>
<li>Antibody testing (serology) should be performed SIMULTANEOUSLY with RNA testing.</li>
<li>Ongoing testing should be routine in the appropriate circumstances.</li>
<li>All visitors should be tested at Monroe County entrance sites (roads, planes, docks, cruise ships) or at other acceptable locations. No reason to keep tourists, family members, business people, vacationers out if we know that they are either immune or free of active virus.</li>
<li>There are multiple FDA approved companies that can and will provide reliable RNA and serology tests.</li>
<li>Monroe County has adequate testing sites: hospitals, urgent care centers, doctor‘s offices, laboratories, places of worship, sports venues etc. to perform the tests. Field facilities can be provided as well.</li>
<li>Monroe County has more than enough professional people and volunteers to quickly staff and activate testing centers.</li>
<li>All test results will be entered into data banks first at the regional levels and then in central locations so that coordinated measures can be taken on a real time basis.</li>
<li>If a local resident tests positive for the virus they can be isolated in a manner safe for them and those who may be at risk for exposure.</li>
</ul>
<p style="text-align: justify;">Local residents who are antibody positive can be allowed to go out without restriction.</p>
<ul style="text-align: justify;">
<li>If visitors test positive for the active virus then they should be either denied entrance or quarantined in a safe location.</li>
</ul>
<p style="text-align: justify;">If visitors test positive for the antibody and negative for the virus, they should be allowed to come in and have free access to all Monroe County activities.</p>
<ul style="text-align: justify;">
<li>All individuals testing positive for antibodies can be provided with an identification document akin to a vaccine card or passport. As a condition of entry to Monroe County, a “VISA” fee can be charged to cover the costs of testing, administration and contact tracing. Monroe County or (Conch) Passports will become souvenirs.</li>
</ul>
<p style="text-align: justify;"><strong>CONTACT TRACING:</strong></p>
<p style="text-align: justify;">All contacts with each infected person must be identified and assessed immediately for evidence of infection, whether they have symptoms or not.</p>
<p style="text-align: justify;">Contacts must be quarantined until it is determined if they are infected or not.</p>
<p style="text-align: justify;">Contacts must not be allowed to work in nursing or senior citizen environments of any kind or provide services of any kind to the vulnerable until out of quarantine or until the presence of antibodies is proven. Further, contacts cannot go home to isolate with extended family members until they are known to be infection free or they are proven to have antibody protection.</p>
<p style="text-align: justify;">There are multiple resources to manage the contact tracing with appropriate direction. There are multiple international examples of successful contact monitoring using existing resources without sacrificing personal liberties.</p>
<p style="text-align: justify;">Until each contact infection status is determined, contacts who do not have safe places to isolate should be able to lodge in other environments, like hotels or designated quarantine areas.</p>
<p style="text-align: justify;"><strong>ISOLATION:</strong></p>
<p style="text-align: justify;">If someone has active viral infection they must be isolated from others until infection free. They must be monitored until infection free. We cannot speculate that 14 days is enough; it is not a magical number as some people shed virus for longer than 14 days. Let’s add some substance to our planning by using testing to determine if a patient is virus free.</p>
<p style="text-align: justify;">We can follow the two negative test rule for example: two negative RNA tests 24 hours apart. That should suffice to determine the absence of the active virus.</p>
<p style="text-align: justify;">All people at the end of their infection should have serology testing. If positive for antibodies they should be allowed to work and socialize without restrictions.</p>
<p style="text-align: justify;">Many people can be isolated safely in their own homes with family support. ISOLATION CANNOT BE AT HOME IF A VULNERABLE PERSON ALSO RESIDES THERE.</p>
<p style="text-align: justify;">For those infected who cannot go home or to a safe independent environment, we must make communal isolation areas available, for example in participating hotels, public auditoriums, shelters, private/public conference areas, etc.</p>
<p style="text-align: justify;"><strong>TREATMENT:</strong><br />
As previously stated, the international consensus is that preventative vaccines are many months away. Our current focus and behavior therefore, has to be on building “herd immunity”, protecting the vulnerable and recovering our economy.</p>
<p style="text-align: justify;"><strong>REMEMBER:</strong></p>
<ul style="text-align: justify;">
<li>For 81% of the people infected with the virus there will be no specific treatment needed. To put this in perspective for Monroe County, this means 65,000 of our 80,000 citizens if infected will not be sick.</li>
<li>For people under the age of 65 and who do not have other major contributing medical conditions (comorbidities) 95% do not develop severe consequences.</li>
<li>40% of all infected people, regardless of their age, will have no symptoms at all! 41% will have mild symptoms only. (<a href="https://drive.google.com/file/d/1lhSIZfLhqTedpcUdS-gzcY85fG269J7X/view" target="_blank" rel="noopener noreferrer">click here to see and enlarge data graph 1</a>).</li>
</ul>
<p style="text-align: justify;">Again, all such identified people will be isolated until virus free but, and they will require no specific treatment and they will develop antibodies.</p>
<p style="text-align: justify;">Once virus free and antibody positive, the best treatment for these people will be the freedom to return to all normal activities.</p>
<ul style="text-align: justify;">
<li>For 13.5% of the infected population, there will be “severe” illness and they will need either assistance while at home or hospitalization. Most of these people will not be young but rather the “vulnerable” or older than 65 years of age and with comorbidities. Nevertheless, they too will not need intensive care or ventilator support. All of these people regardless of their age will recover and they will have antibodies.</li>
</ul>
<p style="text-align: justify;">The severely sick can often be managed at home. Their private physicians along with home nursing agencies and other antibody positive healthcare workers can manage them successfully and without unnecessarily burdening the hospitals.</p>
<p style="text-align: justify;">Once virus free the best treatment for these people will be freedom to return to a normal, productive life.</p>
<ul style="text-align: justify;">
<li>Only 4.5 % of people infected with the virus will develop critical illness and require ICU type support. Most importantly, almost all of these, 90% or more, are older than 65-70 years of age and have comorbidities IE: the vulnerable. Mortality risk goes up the older the person is and the more medical problems they have. (<a href="https://drive.google.com/file/d/12EZqXkGqz2g2v6PniAyfM65Nz_f1vsg2/view" target="_blank" rel="noopener noreferrer">click here to see data graph 4</a>).</li>
</ul>
<p style="text-align: justify;">An important and evolving treatment for the very ill is the use of serum from recovered patients. All of those who survive COVID-19 infections, which is almost everyone, will have protective antibodies and they will be in a position to donate their serum. We have treated other illnesses in a similar fashion for many decades. We have hospitals, blood banks and other centers to help facilitate this process.</p>
<p style="text-align: justify;">Of note, in Monroe County there have been only a few deaths attributed to the coronavirus and all of them had significant comorbidities.</p>
<p style="text-align: justify;">The best treatment for all people who demonstrate antibodies to the COVID-19 virus is freedom of activity, freedom of movement and freedom of choice. There is no reason antibody positive individuals cannot return to work. They should be able to congregate directly with friends, family members or in places of worship. They should be able to visit, touch, hug, kiss and hold their loved ones regardless of location. They should be able, without limits or conditions, to work, relax or play in any and all hospitality centers, hotels, sports venues, restaurants, bars, schools, small businesses etc.</p>
<p style="text-align: justify;">Please remember that there are countries where lockdowns have never existed and where many normal activities including dining in restaurants, travel, visits to hair salons, work outs in gymnasiums etc. were allowed to continue. Those countries and communities did not develop more fatalities than in the United States.</p>
<p style="text-align: justify;">For those with active disease, when necessary, there are many new and promising treatments even for the most critically ill. We need to insure access to these treatments if needed. Our community hospitals are prepared.</p>
<p style="text-align: justify;"><strong>SCHOOLS:</strong></p>
<p style="text-align: justify;">These can open with social distancing after the current semester is over. In the beginning there should be parental input but, it has to begin most likely in the Fall.</p>
<p style="text-align: justify;">The COVID-19 virus for people under the age of 30 is not a deadly disease. That is a fact and we have to exercise mature thinking in this regard (<a href="https://drive.google.com/file/d/1qp4QEWaspFGvhmSGHk50tbmgoG7EMrFf/view" target="_blank" rel="noopener noreferrer">click here to see data graph 2</a>). The order of danger is similar to many colds, the flu, chicken pox or measles. That is why many developed countries are opening their schools and Universities.</p>
<p style="text-align: justify;">Finally, reminders:</p>
<ul style="text-align: justify;">
<li>80-90% of those who do die are 75 years old or older and have preexisting problems (<a href="https://drive.google.com/file/d/1qp4QEWaspFGvhmSGHk50tbmgoG7EMrFf/view" target="_blank" rel="noopener noreferrer">click here to see graph data 2</a>). The more problems or risks an individual has at the time of COVID-19 infection, the greater the risk of death.</li>
</ul>
<p style="text-align: justify;">We can do a better job focusing our attention on and protecting these people.</p>
<ul style="text-align: justify;">
<li>There are countries, large and small, with populations dispersed and in concentrated cities, who have taken approaches that have been successful and have not caused more deaths. At the same time these countries did allow for near normal activity.</li>
</ul>
<p style="text-align: justify;">These should be our models and we can and should apply these principles to Monroe County and to our visitors.</p>
<ul style="text-align: justify;">
<li>We know now that healthcare systems were not overwhelmed by the initial COVID-19 wave of infections though the virus was amongst us for at least 2 months before we galvanized into action. We are better prepared now and we will not be overwhelmed even in the most populated regions. The curves everywhere in the USA have flattened (<a href="https://drive.google.com/file/d/19H1GVC52CCYuCqWlKHYUtBsZL4vqUbgM/view" target="_blank" rel="noopener noreferrer">click here to see graph data chart 1.4</a>).</li>
</ul>
<p style="text-align: justify;">The reasons to maintain “shelter in place” for most of our community are no longer applicable and lockdowns are no longer necessary.</p>
<p style="text-align: justify;">We have a better way forward if we are not fearful, if we work together and if we are willing to fight for our futures.</p>
<p style="text-align: justify;">(Graphs curtesy of <a href="http://informationisbeautiful.net" target="_blank" rel="noopener noreferrer">informationisbeautiful.net</a>)</p>
<p style="text-align: justify;">Elias J. Gerth MD, FCCM<br />
305-295-6790<br />
Copyright May 13, 2020<br />
______________</p>
<p style="text-align: justify;"><a href="https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/Dr-Elias-Gerth-MD-135584-zoom.jpg"><img class="alignleft size-thumbnail wp-image-57918" src="https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/Dr-Elias-Gerth-MD-135584-zoom-139x150.jpg" alt="" width="139" height="150" srcset="https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/Dr-Elias-Gerth-MD-135584-zoom-139x150.jpg 139w, https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/Dr-Elias-Gerth-MD-135584-zoom-89x96.jpg 89w, https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/Dr-Elias-Gerth-MD-135584-zoom.jpg 248w" sizes="(max-width: 139px) 100vw, 139px" /></a><em>Dr. Elias Gerth, MD, FCCM is fellowship trained in Intensive Care Medicine and Internal Medicine and has been in practice for 40 years. He is a Fellow of the College of Critical Care Medicine and for many years was the only Board Certified Critical Care specialist in the Florida Keys.  His undergraduate schooling was at UCLA. He started medical school in Munich, Germany then transferred to Universidad Autonoma de Guadalajara. He graduated from University of Calif, Irvine.</em></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://thebluepaper.com/guest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic/" data-a2a-title="GUEST EDITORIAL: MD Shares Special Plan of Recovery for Monroe County in Response to COVID-19 Epidemic"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fthebluepaper.com%2Fguest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic%2F&amp;linkname=GUEST%20EDITORIAL%3A%20MD%20Shares%20Special%20Plan%20of%20Recovery%20for%20Monroe%20County%20in%20Response%20to%20COVID-19%20Epidemic" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fthebluepaper.com%2Fguest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic%2F&amp;linkname=GUEST%20EDITORIAL%3A%20MD%20Shares%20Special%20Plan%20of%20Recovery%20for%20Monroe%20County%20in%20Response%20to%20COVID-19%20Epidemic" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fthebluepaper.com%2Fguest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic%2F&amp;linkname=GUEST%20EDITORIAL%3A%20MD%20Shares%20Special%20Plan%20of%20Recovery%20for%20Monroe%20County%20in%20Response%20to%20COVID-19%20Epidemic" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v6.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="heateor_ss_fb_comments_optin_container"><label><input type="checkbox" class="heateor_ss_fb_comments_optin" value="1" />I agree to my Facebook data being stored and used as per <a href="https://thebluepaper.com/privacy-policy/" target="_blank">Privacy Policy</a></label></div><div class="fb-comments" data-href="https://thebluepaper.com/guest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic/" data-colorscheme="light" data-numposts="10" data-width="275" data-order-by="time" ></div><script type="text/javascript">jQuery(window).load(function(){null!=heateorFcmGetCookie("heateorFcmOptin")&&jQuery("input.heateor_ss_fb_comments_optin").prop("checked",!0),jQuery("input.heateor_ss_fb_comments_optin").click(function(){if(jQuery(this).is(":checked")){if(heateorFcmOptin=1,null==heateorFcmGetCookie("heateorFcmOptin")){var e=new Date;e.setTime(e.getTime()+31536e6),document.cookie="heateorFcmOptin=1; expires="+e.toUTCString()+"; path=/"}}else heateorFcmOptin=0,document.cookie="heateorFcmOptin=; expires=Fri, 02 Jan 1970 00:00:00 UTC; path=/"});});</script><script type="text/javascript">jQuery(window).load(function(){null!=heateorFcnGetCookie("heateorFcnOptin")&&jQuery("input.heateor_ss_fb_comments_notifier_optin").prop("checked",!0),jQuery("input.heateor_ss_fb_comments_notifier_optin").click(function(){if(jQuery(this).is(":checked")){if(heateorFcnOptin=1,null==heateorFcnGetCookie("heateorFcnOptin")){var e=new Date;e.setTime(e.getTime()+31536e6),document.cookie="heateorFcnOptin=1; expires="+e.toUTCString()+"; path=/"}}else heateorFcnOptin=0,document.cookie="heateorFcnOptin=; expires=Fri, 02 Jan 1970 00:00:00 UTC; path=/"});});</script></div><div class='heateorFfcClear'></div>			</div><!--/entry -->
		</div><!-- .entry-container -->
<footer class="post-footer postdata fix">
</footer><!-- .post-footer -->
<div class='postdata line'>
	<span class='line-date'><span class='icon'>&nbsp;</span>May 15, 2020</span>
<span class="author"><span class="icon">&nbsp;</span>Posted by <span class="vcard"><a href="https://thebluepaper.com/author/tbpeditor/" class="url fn" rel="author">Blue Paper Editor</a></span> at 3:02 pm</span><span class="category"><span class="icon">&nbsp;</span><a href="https://thebluepaper.com/category/featured/" rel="category tag">* Featured Story *</a></span>			<span class="comments"><span class="icon">&nbsp;</span><a href="#respond">Add comments</a></span>
</div>
	<section id="comments">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="icon">&nbsp;</span>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/guest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in"><a href="https://thebluepaper.com/wp-login.php?redirect_to=https%3A%2F%2Fthebluepaper.com%2Fguest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic%2F">You must be logged in to post a comment.</a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></section>   <!-- #comments -->	</article><!--/post -->
<nav class='post-nav fix'>
<table>
<tr>
	<td class='previous'><a href="https://thebluepaper.com/surgical-gown-shortage-emergency-management-local-volunteers-find-solutions/" rel="prev"><span class="icon">&nbsp;</span> Surgical Gown Shortage: Emergency Management, Local Volunteers Find Solutions</a></td>
	<td class='next'><a href="https://thebluepaper.com/covid-19-update-5-17-20-100-cases-5-new-nursing-home-cases-today/" rel="next"><span class="icon">&nbsp;</span> COVID-19 UPDATE 5/17/20: 100 CASES / 5 New Nursing Home Cases Today</a></td>
</tr>
</table>
</nav>
      </div><!-- content -->
    </div><!-- main col -->
<div id='sidebar-shell-1' class='sidebar-shell sidebar-shell-right'>
<div class="dbx-group right flattened warea" id="sidebar">
<!--widget start --><aside id="search-7" class="widget-odd widget-first widget-1 suf-flat-widget search"><h3>SEARCH OUR ARCHIVES</h3>
<form method="get" class="searchform " action="https://thebluepaper.com/">
	<input type="text" name="s" class="searchfield"
			value="Search"
			onfocus="if (this.value == 'Search') {this.value = '';}"
			onblur="if (this.value == '') {this.value = 'Search';}"
			/>
	<input type="submit" class="searchsubmit" value="" name="searchsubmit" />
</form>
</aside><!--widget end --><!--widget start --><aside id="wdslider-73" class="widget-even widget-last widget-2 suf-flat-widget wdslider"><style id="wd-slider-0">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</style>	  <div id="wds_container1_0" class="wds_slider_cont" data-wds="0">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_0">
        <div class="wds_slideshow_image_wrap_0">
                    <div id="wds_slideshow_image_container_0" class="wds_slideshow_image_container_0 wds_slideshow_image_container">
            			
            <div class="wds_slide_container_0" id="wds_slide_container_0">
              <div class="wds_slide_bg_0">
                <div class="wds_slider_0">
                                  <span 
                  					class="wds_slider_car_image0 wds_slideshow_image_spun_0" id="wds_image_id_0_186"
                    data-image-id="186"
                    data-image-key="0">
                    <span class="wds_slideshow_image_spun1_0">
                      <span class="wds_slideshow_image_spun2_0">
                                                <span data-img-id="wds_slideshow_image_0"
                             class="wds_slideshow_image_0"
                             onclick="wds_slide_redirect_link(event, 'https://thebluepaper.com/support2017/', '_blank')"
                             style="cursor: pointer;background-image: url('https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/FINAL-RED-SUPPORT-BUTTON.png');"
                             data-image-id="186"
                             data-image-key="0">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                    <span 
                  					class="wds_slider_car_image0 wds_slideshow_image_second_spun_0" id="wds_image_id_0_187"
                    data-image-id="187"
                    data-image-key="1">
                    <span class="wds_slideshow_image_spun1_0">
                      <span class="wds_slideshow_image_spun2_0">
                                                <span data-img-id="wds_slideshow_image_second_0"
                             class="wds_slideshow_image_0"
                             onclick="wds_slide_redirect_link(event, 'https://thebluepaper.com/support2017/', '_blank')"
                             style="cursor: pointer;"
                             data-image-id="187"
                             data-image-key="1">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_0" value="0" />
                </div>
              </div>
            </div>
                      </div>
                  </div>
      </div>
    </div>
	</aside><!--widget end --></div><!--/sidebar -->
		<!-- #sidebar-b -->
		<div id="sidebar-b" class="dbx-group right flattened warea">
<!--widget start --><aside id="wdslider-69" class="widget-odd widget-first widget-1 suf-flat-widget wdslider"><style id="wd-slider-1">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</style>	  <div id="wds_container1_1" class="wds_slider_cont" data-wds="1">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_1">
        <div class="wds_slideshow_image_wrap_1">
                    <div id="wds_slideshow_image_container_1" class="wds_slideshow_image_container_1 wds_slideshow_image_container">
            			
            <div class="wds_slide_container_1" id="wds_slide_container_1">
              <div class="wds_slide_bg_1">
                <div class="wds_slider_1">
                                  <span 
                  					class="wds_slider_car_image1 wds_slideshow_image_spun_1" id="wds_image_id_1_13"
                    data-image-id="13"
                    data-image-key="0">
                    <span class="wds_slideshow_image_spun1_1">
                      <span class="wds_slideshow_image_spun2_1">
                                                <span data-img-id="wds_slideshow_image_1"
                             class="wds_slideshow_image_1"
                             onclick="wds_slide_redirect_link(event, 'http://www.frenchieskeywest.com/', '_blank')"
                             style="cursor: pointer;background-image: url('https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/slider-wd//Frenchies_Ad_final_300.jpg');"
                             data-image-id="13"
                             data-image-key="0">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                    <span 
                  					class="wds_slider_car_image1 wds_slideshow_image_second_spun_1" id="wds_image_id_1_207"
                    data-image-id="207"
                    data-image-key="1">
                    <span class="wds_slideshow_image_spun1_1">
                      <span class="wds_slideshow_image_spun2_1">
                                                <span data-img-id="wds_slideshow_image_second_1"
                             class="wds_slideshow_image_1"
                             onclick="wds_slide_redirect_link(event, 'https://www.frenchieskeywest.com/', '_blank')"
                             style="cursor: pointer;"
                             data-image-id="207"
                             data-image-key="1">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                    <span 
                  					class="wds_slider_car_image1 wds_slideshow_image_second_spun_1" id="wds_image_id_1_208"
                    data-image-id="208"
                    data-image-key="2">
                    <span class="wds_slideshow_image_spun1_1">
                      <span class="wds_slideshow_image_spun2_1">
                                                <span data-img-id="wds_slideshow_image_second_1"
                             class="wds_slideshow_image_1"
                             onclick="wds_slide_redirect_link(event, 'https://www.frenchieskeywest.com/', '_blank')"
                             style="cursor: pointer;"
                             data-image-id="208"
                             data-image-key="2">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_1" value="0" />
                </div>
              </div>
            </div>
                      </div>
                  </div>
      </div>
    </div>
	</aside><!--widget end --><!--widget start --><aside id="wdslider-6" class="widget-even widget-2 suf-flat-widget wdslider"><style id="wd-slider-2">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</style>	  <div id="wds_container1_2" class="wds_slider_cont" data-wds="2">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_2">
        <div class="wds_slideshow_image_wrap_2">
                    <div id="wds_slideshow_image_container_2" class="wds_slideshow_image_container_2 wds_slideshow_image_container">
            			
            <div class="wds_slide_container_2" id="wds_slide_container_2">
              <div class="wds_slide_bg_2">
                <div class="wds_slider_2">
                                  <span 
                  					class="wds_slider_car_image2 wds_slideshow_image_spun_2" id="wds_image_id_2_145"
                    data-image-id="145"
                    data-image-key="0">
                    <span class="wds_slideshow_image_spun1_2">
                      <span class="wds_slideshow_image_spun2_2">
                                                <span data-img-id="wds_slideshow_image_2"
                             class="wds_slideshow_image_2"
                             onclick="wds_slide_redirect_link(event, 'http://www.blueheavenkw.com/', '_blank')"
                             style="cursor: pointer;background-image: url('https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/slider-wd//Blue_Heaven_new_ad_Happy_Hour__web_ad_300_2017_Finito_5.25X5.25.jpg');"
                             data-image-id="145"
                             data-image-key="0">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_2" value="0" />
                </div>
              </div>
            </div>
                      </div>
                  </div>
      </div>
    </div>
	</aside><!--widget end --><!--widget start --><aside id="wdslider-70" class="widget-odd widget-3 suf-flat-widget wdslider"><style id="wd-slider-3">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</style>	  <div id="wds_container1_3" class="wds_slider_cont" data-wds="3">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_3">
        <div class="wds_slideshow_image_wrap_3">
                    <div id="wds_slideshow_image_container_3" class="wds_slideshow_image_container_3 wds_slideshow_image_container">
            			
            <div class="wds_slide_container_3" id="wds_slide_container_3">
              <div class="wds_slide_bg_3">
                <div class="wds_slider_3">
                                  <span 
                  					class="wds_slider_car_image3 wds_slideshow_image_spun_3" id="wds_image_id_3_205"
                    data-image-id="205"
                    data-image-key="0">
                    <span class="wds_slideshow_image_spun1_3">
                      <span class="wds_slideshow_image_spun2_3">
                                                <span data-img-id="wds_slideshow_image_3"
                             class="wds_slideshow_image_3"
                             onclick="wds_slide_redirect_link(event, 'https://www.keywesthdvideo.com/', '_blank')"
                             style="cursor: pointer;background-image: url('https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/hd-tv-300-pixels-wide.png');"
                             data-image-id="205"
                             data-image-key="0">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_3" value="0" />
                </div>
              </div>
            </div>
                      </div>
                  </div>
      </div>
    </div>
	</aside><!--widget end --><!--widget start --><aside id="wdslider-72" class="widget-even widget-4 suf-flat-widget wdslider"><style id="wd-slider-4">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</style>	  <div id="wds_container1_4" class="wds_slider_cont" data-wds="4">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_4">
        <div class="wds_slideshow_image_wrap_4">
                    <div id="wds_slideshow_image_container_4" class="wds_slideshow_image_container_4 wds_slideshow_image_container">
            			
            <div class="wds_slide_container_4" id="wds_slide_container_4">
              <div class="wds_slide_bg_4">
                <div class="wds_slider_4">
                                  <span 
                  					class="wds_slider_car_image4 wds_slideshow_image_spun_4" id="wds_image_id_4_169"
                    data-image-id="169"
                    data-image-key="0">
                    <span class="wds_slideshow_image_spun1_4">
                      <span class="wds_slideshow_image_spun2_4">
                                                <span data-img-id="wds_slideshow_image_4"
                             class="wds_slideshow_image_4"
                             onclick=""
                             style="background-image: url('https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/2013/04/WILLIAM-ROWAN-300-X-200-ad.jpg');"
                             data-image-id="169"
                             data-image-key="0">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_4" value="0" />
                </div>
              </div>
            </div>
                      </div>
                  </div>
      </div>
    </div>
	</aside><!--widget end --><!--widget start --><aside id="wdslider-71" class="widget-odd widget-5 suf-flat-widget wdslider"><style id="wd-slider-5">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</style>	  <div id="wds_container1_5" class="wds_slider_cont" data-wds="5">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_5">
        <div class="wds_slideshow_image_wrap_5">
                    <div id="wds_slideshow_image_container_5" class="wds_slideshow_image_container_5 wds_slideshow_image_container">
            			
            <div class="wds_slide_container_5" id="wds_slide_container_5">
              <div class="wds_slide_bg_5">
                <div class="wds_slider_5">
                                  <span 
                  					class="wds_slider_car_image5 wds_slideshow_image_spun_5" id="wds_image_id_5_196"
                    data-image-id="196"
                    data-image-key="0">
                    <span class="wds_slideshow_image_spun1_5">
                      <span class="wds_slideshow_image_spun2_5">
                                                <span data-img-id="wds_slideshow_image_5"
                             class="wds_slideshow_image_5"
                             onclick="wds_slide_redirect_link(event, 'https://myemail.constantcontact.com/Keys-Blast-from-Ed-Krane---Friends-May-11--2020.html?soid=1115983702367&aid=7ab5b88xgDE', '_blank')"
                             style="cursor: pointer;background-image: url('https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/TheKeysBlastfromEdKrane.jpg');"
                             data-image-id="196"
                             data-image-key="0">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_5" value="0" />
                </div>
              </div>
            </div>
                      </div>
                  </div>
      </div>
    </div>
	</aside><!--widget end --><!--widget start --><aside id="wdslider-33" class="widget-even widget-last widget-6 suf-flat-widget wdslider"><style id="wd-slider-6">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</style>	  <div id="wds_container1_6" class="wds_slider_cont" data-wds="6">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_6">
        <div class="wds_slideshow_image_wrap_6">
                    <div id="wds_slideshow_image_container_6" class="wds_slideshow_image_container_6 wds_slideshow_image_container">
            			
            <div class="wds_slide_container_6" id="wds_slide_container_6">
              <div class="wds_slide_bg_6">
                <div class="wds_slider_6">
                                  <span 
                  					class="wds_slider_car_image6 wds_slideshow_image_spun_6" id="wds_image_id_6_35"
                    data-image-id="35"
                    data-image-key="0">
                    <span class="wds_slideshow_image_spun1_6">
                      <span class="wds_slideshow_image_spun2_6">
                                                <span data-img-id="wds_slideshow_image_6"
                             class="wds_slideshow_image_6"
                             onclick="wds_slide_redirect_link(event, 'https://www.milezerokeywest.com/', '_blank')"
                             style="cursor: pointer;background-image: url('https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/2013/02/WebAd_Blue_Paper.jpg');"
                             data-image-id="35"
                             data-image-key="0">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_6" value="0" />
                </div>
              </div>
            </div>
                      </div>
                  </div>
      </div>
    </div>
	</aside><!--widget end -->		</div>
		<!-- /#sidebar-b -->
</div>
	</div><!-- /container -->

	<!-- horizontal-outer-widgets-2 Widget Area -->
	<div id="horizontal-outer-widgets-2" class="boxed warea fix">
		<!-- widget start --><aside id="wdslider-57" class="widget-odd widget-last widget-first widget-1 suf-widget suf-horizontal-widget suf-widget-1c wdslider "><div class="dbx-content"><style id="wd-slider-7">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</style>	  <div id="wds_container1_7" class="wds_slider_cont" data-wds="7">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_7">
        <div class="wds_slideshow_image_wrap_7">
                    <div id="wds_slideshow_image_container_7" class="wds_slideshow_image_container_7 wds_slideshow_image_container">
            			
            <div class="wds_slide_container_7" id="wds_slide_container_7">
              <div class="wds_slide_bg_7">
                <div class="wds_slider_7">
                                  <span 
                  					class="wds_slider_car_image7 wds_slideshow_image_spun_7" id="wds_image_id_7_180"
                    data-image-id="180"
                    data-image-key="0">
                    <span class="wds_slideshow_image_spun1_7">
                      <span class="wds_slideshow_image_spun2_7">
                                                <span data-img-id="wds_slideshow_image_7"
                             class="wds_slideshow_image_7"
                             onclick="wds_slide_redirect_link(event, 'https://thebluepaper.com/cartoons/', '_blank')"
                             style="cursor: pointer;background-image: url('https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/uploads/local-cartoon-button-rectangle-e1528065381616.png');"
                             data-image-id="180"
                             data-image-key="0">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                    <span 
                  					class="wds_slider_car_image7 wds_slideshow_image_second_spun_7" id="wds_image_id_7_181"
                    data-image-id="181"
                    data-image-key="1">
                    <span class="wds_slideshow_image_spun1_7">
                      <span class="wds_slideshow_image_spun2_7">
                                                <span data-img-id="wds_slideshow_image_second_7"
                             class="wds_slideshow_image_7"
                             onclick="wds_slide_redirect_link(event, 'https://thebluepaper.com/blue-paper-video-2/', '_blank')"
                             style="cursor: pointer;"
                             data-image-id="181"
                             data-image-key="1">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_7" value="0" />
                </div>
              </div>
            </div>
                          <div class="wds_btn_cont wds_contTableCell">
                <div class="wds_btn_cont wds_contTable">
                  <span class="wds_btn_cont wds_contTableCell" style="position: relative; text-align: left;">
                    <span class="wds_left_btn_cont">
                      <span class="wds_left-ico_7" onclick="wds_change_image('7', parseInt(jQuery('#wds_current_image_key_7').val()), (parseInt(jQuery('#wds_current_image_key_7').val()) - wds_iterator_wds(7)) >= 0 ? (parseInt(jQuery('#wds_current_image_key_7').val()) - wds_iterator_wds(7)) % wds_params[7].wds_data.length : wds_params[7].wds_data.length - 1, wds_data_7, false, 'left'); return false;">
                                                  <i class="fa fa-angle-left"></i>
                                                </span>
                    </span>
                   </span>
                </div>
              </div>
              <div class="wds_btn_cont wds_contTableCell">
                <div class="wds_btn_cont wds_contTable">
                  <span class="wds_btn_cont wds_contTableCell" style="position: relative; text-align: right;">
                    <span class="wds_right_btn_cont">
                      <span class="wds_right-ico_7" onclick="wds_change_image('7', parseInt(jQuery('#wds_current_image_key_7').val()), (parseInt(jQuery('#wds_current_image_key_7').val()) + wds_iterator_wds(7)) % wds_params[7].wds_data.length, wds_params[7].wds_data, false, 'right'); return false;">
                                                  <i class="fa fa-angle-right"></i>
                                                </span>
                    </span>
                  </span>
                </div>
              </div>
                        </div>
                  </div>
      </div>
    </div>
	</div></aside><!-- widget end -->	</div>
	<!-- /horizontal-outer-widgets-2 -->
		<footer>
	<div id="cred">
		<table>
			<tr>
				<td class="cred-left">© 2013-2019 <a href='https://thebluepaper.com'>The Blue Paper/Key West The Newspaper</a><p>

See our <a href='https://thebluepaper.com/privacy-policy/'>Privacy Policy</a></td>
				<td class="cred-center">The expressed opinions, informational content and links displayed on https://thebluepaper.com/ pages do not necessarily reflect a position or policy of Blue Pimpernel LLC, Key West The Newspaper [The Blue Paper], its affiliates, or advertisers. No official endorsement by Blue Pimpernel LLC, Key West The Newspaper [The Blue Paper], its affiliates, or advertisers of the viewpoints expressed on https://thebluepaper.com pages should be inferred.

</td>
				<td class="cred-right"><a href="http://aquoid.com/news/themes/suffusion/">Suffusion theme by Sayontan Sinha</a></td>
			</tr>
		</table>
	</div>
</footer>
<!-- 108 queries, 14MB in 2.000 seconds. -->
</div><!--/wrapper -->
<!-- location footer -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fthebluepaper.com%2Fguest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic%2F&amp;linkname=Key%20West%20The%20Newspaper%20-%20GUEST%20EDITORIAL%3A%20MD%20Shares%20Special%20Plan%20of%20Recovery%20for%20Monroe%20County%20in%20Response%20to%20COVID-19%20Epidemic%20-" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fthebluepaper.com%2Fguest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic%2F&amp;linkname=Key%20West%20The%20Newspaper%20-%20GUEST%20EDITORIAL%3A%20MD%20Shares%20Special%20Plan%20of%20Recovery%20for%20Monroe%20County%20in%20Response%20to%20COVID-19%20Epidemic%20-" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fthebluepaper.com%2Fguest-editorial-special-plan-of-recovery-for-monroe-county-in-response-to-covid-19-epidemic%2F&amp;linkname=Key%20West%20The%20Newspaper%20-%20GUEST%20EDITORIAL%3A%20MD%20Shares%20Special%20Plan%20of%20Recovery%20for%20Monroe%20County%20in%20Response%20to%20COVID-19%20Epidemic%20-" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>		<!-- Memberships powered by Paid Memberships Pro v2.2.5.
 -->
	<link rel='stylesheet' id='basecss-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.4.1&#038;time=1589746142' type='text/css' media='all' />
<link rel='stylesheet' id='wds_effects-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/plugins/slider-wd/css/wds_effects.css?ver=1.2.32&#038;time=1589746142' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/plugins/slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3&#038;time=1589746142' type='text/css' media='all' />
<link rel='stylesheet' id='wds_frontend-css'  href='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=1.2.32&#038;time=1589746142' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=5.4.1&#038;time=1589746142'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/plugins/heateor-facebook-comments-notifier/js/front/front.js?ver=1.1.9&#038;time=1589746142'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=5.4.1&#038;time=1589746142'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.2&#038;time=1589746142'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=1.2.32&#038;time=1589746142'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wds_object = {"is_free":"1","pause":"Pause","play":"Play"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.51/yx4.676.myftpupload.com/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=1.2.32&#038;time=1589746142'></script>
<!-- Eu Cookie Law 3.1.2 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.  See our Privacy Policy here:  https://thebluepaper.com/privacy-policy/</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div>
</body>
</html>
