<!DOCTYPE html>
<!--[if IE 6]> <html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]> <html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]> <html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="http://thebluepaper.com/xmlrpc.php" />

	<!--[if lt IE 9]>
	<script src="http://thebluepaper.com/wp-content/themes/suffusion/scripts/html5.js" type="text/javascript"></script>
	<![endif]-->
<style id="kirki-css-vars">:root{}</style><title>Key West The Newspaper - Jennifer Averette Brought Home the Bronze! -</title>
	<script>var heateorFcmWebsiteUrl = 'http://thebluepaper.com'; </script>
			<style type="text/css">
		div.heateor_ss_fb_comments_notifier_optin_container label{font-size:11px;font-weight:normal}div.heateor_ss_fb_comments_notifier_optin_container a{color:blue}input.heateor_ss_fb_comments_notifier_optin{vertical-align:middle}		</style>
			<script>var heateorFcnWebsiteUrl = 'http://thebluepaper.com';</script>
	
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://thebluepaper.com/52009-2/" />
<link rel="publisher" href="https://plus.google.com/u/1/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Key West The Newspaper - Jennifer Averette Brought Home the Bronze! -" />
<meta property="og:description" content="The Key West City Commission had the honor this week of commending outstanding hometown athlete, Jennifer Averette for her amazing win in the 2018 Special Olympics USA Games. Averette brought home the Bronze Medal for placing third in the 3,200 meter stand up paddle board race. She competed as a member of Team Florida, and" />
<meta property="og:url" content="http://thebluepaper.com/52009-2/" />
<meta property="og:site_name" content="Key West The Newspaper" />
<meta property="article:publisher" content="https://www.facebook.com/TheBluePaper" />
<meta property="article:tag" content="Jennifer Averette" />
<meta property="article:tag" content="key west news" />
<meta property="article:tag" content="Key West The Newspaper" />
<meta property="article:tag" content="special olympics winner" />
<meta property="article:tag" content="The Blue Paper" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-08-10T15:02:33-04:00" />
<meta property="article:modified_time" content="2018-08-10T15:03:24-04:00" />
<meta property="og:updated_time" content="2018-08-10T15:03:24-04:00" />
<meta property="og:image" content="http://thebluepaper.com/wp-content/uploads/bronze-medal.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="714" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Key West The Newspaper &raquo; Feed" href="http://thebluepaper.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Key West The Newspaper &raquo; Comments Feed" href="http://thebluepaper.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Key West The Newspaper &raquo; Jennifer Averette Brought Home the Bronze! Comments Feed" href="http://thebluepaper.com/52009-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thebluepaper.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=e8827f9d95fad38f380ae505d893eecd"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='BNSFC-Style-css'  href='http://thebluepaper.com/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='responsive-video-light-css'  href='http://thebluepaper.com/wp-content/plugins/responsive-video-light/css/responsive-videos.css?ver=20130111' type='text/css' media='all' />
<link rel='stylesheet' id='issuem_style-css'  href='http://thebluepaper.com/wp-content/plugins/issuem/css/issuem.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-issuem-flexslider-css'  href='http://thebluepaper.com/wp-content/plugins/issuem/css/flexslider.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='suffusion-theme-css'  href='http://thebluepaper.com/wp-content/themes/suffusion/style.css?ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='suffusion-theme-skin-1-css'  href='http://thebluepaper.com/wp-content/themes/suffusion/skins/light-theme-purple/skin.css?ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='suffusion-theme-skin-2-css'  href='http://thebluepaper.com/wp-content/themes/suffusion/dark-style.css?ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='suffusion-theme-skin-3-css'  href='http://thebluepaper.com/wp-content/themes/suffusion/skins/dark-theme-purple/skin.css?ver=4.4.9' type='text/css' media='all' />
<!--[if !IE]>--><link rel='stylesheet' id='suffusion-rounded-css'  href='http://thebluepaper.com/wp-content/themes/suffusion/rounded-corners.css?ver=4.4.9' type='text/css' media='all' />
<!--<![endif]-->
<!--[if gt IE 8]><link rel='stylesheet' id='suffusion-rounded-css'  href='http://thebluepaper.com/wp-content/themes/suffusion/rounded-corners.css?ver=4.4.9' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]><link rel='stylesheet' id='suffusion-ie-css'  href='http://thebluepaper.com/wp-content/themes/suffusion/ie-fix.css?ver=4.4.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='heateor_fcm_frontend_css-css'  href='http://thebluepaper.com/wp-content/plugins/heateor-facebook-comments-moderation/css/front.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://thebluepaper.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://thebluepaper.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://thebluepaper.com/wp-includes/css/dashicons.min.css?ver=e8827f9d95fad38f380ae505d893eecd' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://thebluepaper.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='abcf-rggcl-css'  href='http://thebluepaper.com/wp-content/plugins/responsive-grid-gallery-with-custom-links/css/rggcl.css?ver=0.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='http://thebluepaper.com/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='sexy-author-bio-styles-css'  href='http://thebluepaper.com/wp-content/plugins/sexy-author-bio/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://thebluepaper.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thebluepaper.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://thebluepaper.com/wp-content/plugins/issuem/js/jquery.flexslider-min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://thebluepaper.com/wp-content/themes/suffusion/scripts/jquery.cycle.all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Suffusion_JS = {"wrapper_width_type_page_template_1l_sidebar_php":"fixed","wrapper_max_width_page_template_1l_sidebar_php":"1200","wrapper_min_width_page_template_1l_sidebar_php":"600","wrapper_orig_width_page_template_1l_sidebar_php":"75","wrapper_width_type_page_template_1r_sidebar_php":"fixed","wrapper_max_width_page_template_1r_sidebar_php":"1200","wrapper_min_width_page_template_1r_sidebar_php":"600","wrapper_orig_width_page_template_1r_sidebar_php":"75","wrapper_width_type_page_template_1l1r_sidebar_php":"fixed","wrapper_max_width_page_template_1l1r_sidebar_php":"1200","wrapper_min_width_page_template_1l1r_sidebar_php":"600","wrapper_orig_width_page_template_1l1r_sidebar_php":"75","wrapper_width_type_page_template_2l_sidebars_php":"fixed","wrapper_max_width_page_template_2l_sidebars_php":"1200","wrapper_min_width_page_template_2l_sidebars_php":"600","wrapper_orig_width_page_template_2l_sidebars_php":"75","wrapper_width_type_page_template_2r_sidebars_php":"fixed","wrapper_max_width_page_template_2r_sidebars_php":"1200","wrapper_min_width_page_template_2r_sidebars_php":"600","wrapper_orig_width_page_template_2r_sidebars_php":"75","wrapper_width_type":"fixed","wrapper_max_width":"1220","wrapper_min_width":"600","wrapper_orig_width":"75","wrapper_width_type_page_template_no_sidebars_php":"fixed","wrapper_max_width_page_template_no_sidebars_php":"1220","wrapper_min_width_page_template_no_sidebars_php":"600","wrapper_orig_width_page_template_no_sidebars_php":"75","suf_featured_interval":"1000","suf_featured_transition_speed":"1000","suf_featured_fx":"fade","suf_featured_pause":"Pause","suf_featured_resume":"Resume","suf_featured_sync":"1","suf_featured_pager_style":"bullets","suf_nav_delay":"500","suf_nav_effect":"fade","suf_navt_delay":"500","suf_navt_effect":"fade","suf_jq_masonry_enabled":"disabled","suf_fix_aspect_ratio":"preserve","suf_show_drop_caps":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebluepaper.com/wp-content/themes/suffusion/scripts/suffusion.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://thebluepaper.com/wp-content/plugins/heateor-facebook-comments-moderation/js/front/front.js?ver=1.2.6'></script>
<link rel='https://api.w.org/' href='http://thebluepaper.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thebluepaper.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thebluepaper.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://thebluepaper.com/?p=52009' />
<link rel="alternate" type="application/json+oembed" href="http://thebluepaper.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebluepaper.com%2F52009-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thebluepaper.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebluepaper.com%2F52009-2%2F&#038;format=xml" />
			<meta property="fb:admins" content="https://www.facebook.com/naja.girarddalbissin" />
						<meta property="fb:admins" content="https://www.facebook.com/amber.nolan.9" />
			<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":52009,"post_name":"52009-2","post_title":"Jennifer Averette Brought Home the Bronze!","post_type":"post","post_author":"3","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":8,"name":"News","slug":"news","term_group":0,"term_taxonomy_id":8,"taxonomy":"category","description":"All the news that fits","parent":0,"count":1649,"filter":"raw","cat_ID":8,"category_count":1649,"category_description":"All the news that fits","cat_name":"News","category_nicename":"news","category_parent":0},{"term_id":44,"name":"Public Notice","slug":"notice","term_group":0,"term_taxonomy_id":46,"taxonomy":"category","description":"It's a newsworthy notice...","parent":8,"count":1244,"filter":"raw","cat_ID":44,"category_count":1244,"category_description":"It's a newsworthy notice...","cat_name":"Public Notice","category_nicename":"notice","category_parent":8},{"term_id":19,"name":"Special Events","slug":"event","term_group":0,"term_taxonomy_id":19,"taxonomy":"category","description":"We've got lots of special events....","parent":10,"count":873,"filter":"raw","cat_ID":19,"category_count":873,"category_description":"We've got lots of special events....","cat_name":"Special Events","category_nicename":"event","category_parent":10}]; _mmunch['postTags'] = [{"term_id":5123,"name":"Jennifer Averette","slug":"jennifer-averette","term_group":0,"term_taxonomy_id":5124,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":135,"name":"key west news","slug":"key-west-news","term_group":0,"term_taxonomy_id":139,"taxonomy":"post_tag","description":"","parent":0,"count":4397,"filter":"raw"},{"term_id":58,"name":"Key West The Newspaper","slug":"key-west-the-newspaper","term_group":0,"term_taxonomy_id":60,"taxonomy":"post_tag","description":"","parent":0,"count":781,"filter":"raw"},{"term_id":6154,"name":"special olympics winner","slug":"special-olympics-winner","term_group":0,"term_taxonomy_id":6155,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":40,"name":"The Blue Paper","slug":"the-blue-paper","term_group":0,"term_taxonomy_id":42,"taxonomy":"post_tag","description":"","parent":0,"count":5069,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Blue Paper Editor","ID":3};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="219389" async></script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//thebluepaper.com/?wordfence_lh=1&hid=71C8C661684C1BB72B38A4D9FC333D3C');
</script><style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #ffffff; border-style: solid; border-color: #00FFFF; color: #000000; border-top-width: 20px; border-right-width: 0px; border-bottom-width: 20px; border-left-width: 0px; }
					  #sab-author { font-family: 'Open Sans', sans-serif;font-weight: 300;font-size: 24px;line-height: 24px;}
					  #sab-gravatar { width: 200px;}#sab-gravatar a { color: #000000;}
					  #sab-author a { 
					    margin-right:10px;text-decoration: underline;text-transform: uppercase;color: #000000;}#sab-byline { color: #000033;font-family: 'Open Sans', sans-serif;font-weight: 700;font-size: 15px;line-height: 21px;text-decoration: underline;text-transform: uppercase;}
					  #sab-description { font-family: 'Open Sans', sans-serif;font-weight: 400;font-size: 12px;line-height: 17px;}
					  [id^=sig-] { height: 48px;width: 48px;margin-top: 2px;margin-right: 2px;margin-bottom: 2px;}
					  
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 2px;}
					  
					  }
					  </style><!-- Start Additional Feeds -->
<!-- End Additional Feeds -->
<style type="text/css">
		.custom-header .blogtitle a,
	.custom-header .description {
		position: absolute !important;
		clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
		clip: rect(1px, 1px, 1px, 1px);
	}
		</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bfe0aa; }
</style>
	<!-- CSS styles constructed using option definitions -->
	<style type="text/css">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</style>
		<!-- Custom CSS styles defined in options -->
		<style type="text/css">
			/* <![CDATA[ */
#header-container.custom-header {
    background-repeat: no-repeat;
    background-position: top center;
}
    
#header { min-height: 125px;  padding: 0px 0 40px 110px;}
.custom-header .blogtitle a {clip: auto;}

.postdata span.comments a, .postdata span.comments a:visited {font-size:15px;color:blue;}

.postdata span.category a, .postdata span.category a:visited {font-size:15px;color:blue;}

.postdata span.author a, .postdata span.author a:visited {font-size:15px;color:blue;}

#wrapper {border:0; margin: 5px auto;}

@media screen and (max-width: 992px) {
    #secondary {
        clear: both;
    }
}

.blogtitle a {
font-family:georgia,arial,serif;
font-size: 150%;
}
.description {
font-family:georgia,arial,serif;
font-size: 150%;
padding-top: 20px;
}

#respond #commentform textarea {
    background-color: #fff;
}
#respond #commentform .text,
#respond #commentform textarea {
    color: #aaa !important;
}			/* ]]> */
		</style>
		<!-- /Custom CSS styles defined in options -->
<!-- location header -->
<!-- Start Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39378005-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<link rel="icon" href="http://thebluepaper.com/wp-content/uploads/blue-paper-square-36x36.jpg" sizes="32x32" />
<link rel="icon" href="http://thebluepaper.com/wp-content/uploads/blue-paper-square.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://thebluepaper.com/wp-content/uploads/blue-paper-square.jpg" />
<meta name="msapplication-TileImage" content="http://thebluepaper.com/wp-content/uploads/blue-paper-square.jpg" />
</head>

<body class="post-template-default single single-post postid-52009 single-format-standard custom-background light-theme-purple dark-style dark-theme-purple suffusion-custom preset-custom-componentspx device-desktop">
    				<div id="wrapper" class="fix">
					<div id="header-container" class="custom-header fix">
					<header id="header" class="fix">
			<h2 class="blogtitle left"><a href="http://thebluepaper.com"><img src='http://thebluepaper.com/wp-content/uploads/KWTN-BANNER-1200-X-162_1-e1424817640682.jpg' alt='Key West The Newspaper'/></a></h2>
		<div class="description right">Key West News</div>
    </header><!-- /header -->
 	<nav id="nav" class="tab fix">
		<div class='col-control left'>
<ul class='sf-menu'>
<li id="menu-item-20980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20980 dd-tab"><a href="http://thebluepaper.com/">THIS WEEK</a></li>
<li id="menu-item-21438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21438 dd-tab"><a href="http://thebluepaper.com//category/featured/">PREVIOUS</a></li>
<li id="menu-item-40782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40782 dd-tab"><a href="http://thebluepaper.com/blue-paper-video-2/">VIDEO</a></li>
<li id="menu-item-506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-506 dd-tab"><a href="http://thebluepaper.com/columns/">COLUMNS</a>
<ul class="sub-menu">
	<li id="menu-item-34581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34581"><a href="http://thebluepaper.com/author/arnaud-naja/">Arnaud and Naja Girard</a></li>
	<li id="menu-item-39295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39295"><a href="http://thebluepaper.com/author/ambernolan/">Amber Nolan</a></li>
	<li id="menu-item-22491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22491"><a href="http://thebluepaper.com//author/dennis/">Dennis Reeves Cooper</a></li>
	<li id="menu-item-24687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24687"><a href="http://thebluepaper.com//author/martha-k-huggins/">Dr. Martha K. Huggins</a></li>
	<li id="menu-item-21448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21448"><a href="http://thebluepaper.com//author/rick-boettger/">Rick Boettger</a></li>
	<li id="menu-item-50539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50539"><a href="http://thebluepaper.com/author/john-donnelly/">John Donnelly</a></li>
	<li id="menu-item-44929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44929"><a href="http://thebluepaper.com/author/arida-wright/">Arida Wright</a></li>
	<li id="menu-item-24939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24939"><a href="http://thebluepaper.com//author/kriby-congdon/">Kirby Congdon, Key West Poet Laureate Emeritus</a></li>
	<li id="menu-item-34568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34568"><a href="http://thebluepaper.com/author/Margaret-Blank/">Margaret Blank</a></li>
</ul>
</li>
<li id="menu-item-46247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46247 dd-tab"><a href="http://thebluepaper.com/cartoons/">CARTOONS</a></li>
<li id="menu-item-21588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21588 dd-tab"><a href="http://thebluepaper.com//category/opinion/letter/">LETTERS</a></li>
<li id="menu-item-20729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20729 dd-tab"><a href="http://www.keywestthenewspaper.com">ARCHIVE</a></li>
<li id="menu-item-24540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24540 dd-tab"><a href="http://thebluepaper.com//about/advertise/">ADVERTISE</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-157 dd-tab"><a href="http://thebluepaper.com/about/">ABOUT US</a>
<ul class="sub-menu">
	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="http://thebluepaper.com/about/contacts/">Contacts</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://thebluepaper.com/news/tip/">Submit News Tip</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="http://thebluepaper.com/news/corrections/">CORRECTIONS</a></li>
</ul>
</li>
<li id="menu-item-46307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46307 dd-tab"><a href="http://thebluepaper.com/support2017/">SUPPORT</a></li>

</ul>
		</div><!-- /col-control -->
	</nav><!-- /nav -->
			</div><!-- //#header-container -->
			<div id="container" class="fix">
				    <div id="main-col">
		  	<div id="content">
	<article class="post-52009 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-notice category-event tag-jennifer-averette tag-key-west-news tag-key-west-the-newspaper tag-special-olympics-winner tag-the-blue-paper category-8-id category-44-id category-19-id full-content meta-position-line-bottom fix" id="post-52009">
<header class='post-header title-container fix'>
	<div class="title">
		<h1 class="posttitle"><a href='http://thebluepaper.com/52009-2/' class='entry-title' rel='bookmark' title='Jennifer Averette Brought Home the Bronze!' >Jennifer Averette Brought Home the Bronze!</a></h1>
	</div><!-- /.title -->
		<div class="date"><span class="month">Aug</span> <span
			class="day">10</span><span class="year">2018</span></div>
	</header><!-- /.title-container -->
	<span class='post-format-icon'>&nbsp;</span><span class='updated' title='2018-08-10T15:02:33+00:00'></span>		<div class="entry-container fix">
			<div class="entry fix">
<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><div id="attachment_52011" style="width: 705px" class="wp-caption aligncenter"><a href="http://thebluepaper.com/wp-content/uploads/bronze-medal.jpg"><img class="wp-image-52011 size-large" src="http://thebluepaper.com/wp-content/uploads/bronze-medal-800x635.jpg" alt="" width="695" height="552" srcset="http://thebluepaper.com/wp-content/uploads/bronze-medal-800x635.jpg 800w, http://thebluepaper.com/wp-content/uploads/bronze-medal-150x119.jpg 150w, http://thebluepaper.com/wp-content/uploads/bronze-medal-400x317.jpg 400w, http://thebluepaper.com/wp-content/uploads/bronze-medal-768x609.jpg 768w, http://thebluepaper.com/wp-content/uploads/bronze-medal-96x76.jpg 96w, http://thebluepaper.com/wp-content/uploads/bronze-medal.jpg 900w" sizes="(max-width: 695px) 100vw, 695px" /></a><p class="wp-caption-text"><span style="color: #ccffff;">[L to R]: Commission Richard Payne, Mayor Craig Cates, Special Olympian Jennifer Averette, Commissioners Billy Wardlow, Sam Kaufman and Clayton Lopez. </span></p></div>
<p style="text-align: justify;">The Key West City Commission had the honor this week of commending outstanding hometown athlete, Jennifer Averette for her amazing win in the 2018 Special Olympics USA Games.</p>
<p style="text-align: justify;">Averette brought home the Bronze Medal for placing third in the 3,200 meter stand up paddle board race. She competed as a member of Team Florida, and is the first athlete from Key West or Monroe County to be invited &#8212; in the 50-year history of the Special Olympic Games &#8212;  to participate in the event, which features athletes from all 50 Stated of the Union and from the District of Columbia.</p>
<p style="text-align: justify;">Averette has the added distinction of competing in the very first standup paddle boarding competition ever held in any Olympic Games. She overcame many difficulties during the competition, which was held in Seattle, due to the unfamiliar cold air and water temperatures. In addition, she overcame the difficulty of competing using unfamiliar equipment.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p style="text-align: justify;">Averette “showed the world her strong Key West competitive spirit and ability to adjust to adverse conditions to overcome adversity,” reads Mayor Craig Cate’s commendation, “and compete at this high level of competition against the best athletes in America, bringing home to her native City of Key West and to the State of Florida the Bronze Medal.”</p>
<p>&nbsp;</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>		<div class="social-sharing ">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fthebluepaper.com%2F52009-2%2F" target="_blank" >Share on Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-twitter" href="http://twitter.com/intent/tweet/?text=Jennifer+Averette+Brought+Home+the+Bronze%21&url=http%3A%2F%2Fthebluepaper.com%2F52009-2%2F" target="_blank">Share on Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fthebluepaper.com%2F52009-2%2F" target="_blank" >Share on Google+</a>	        	    </div>
	    <div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="heateor_ss_fb_comments_optin_container"><label><input type="checkbox" class="heateor_ss_fb_comments_optin" value="1" />I agree to my Facebook data being stored and used as per <a href="http://thebluepaper.com/privacy-policy/" target="_blank">Privacy Policy</a></label></div><div class="fb-comments" data-href="http://thebluepaper.com/52009-2/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div><script type="text/javascript">jQuery(window).load(function(){null!=heateorFcmGetCookie("heateorFcmOptin")&&jQuery("input.heateor_ss_fb_comments_optin").prop("checked",!0),jQuery("input.heateor_ss_fb_comments_optin").click(function(){if(jQuery(this).is(":checked")){if(heateorFcmOptin=1,null==heateorFcmGetCookie("heateorFcmOptin")){var e=new Date;e.setTime(e.getTime()+31536e6),document.cookie="heateorFcmOptin=1; expires="+e.toUTCString()+"; path=/"}}else heateorFcmOptin=0,document.cookie="heateorFcmOptin=; expires=Fri, 02 Jan 1970 00:00:00 UTC; path=/"});});</script><script type="text/javascript">jQuery(window).load(function(){null!=heateorFcnGetCookie("heateorFcnOptin")&&jQuery("input.heateor_ss_fb_comments_notifier_optin").prop("checked",!0),jQuery("input.heateor_ss_fb_comments_notifier_optin").click(function(){if(jQuery(this).is(":checked")){if(heateorFcnOptin=1,null==heateorFcnGetCookie("heateorFcnOptin")){var e=new Date;e.setTime(e.getTime()+31536e6),document.cookie="heateorFcnOptin=1; expires="+e.toUTCString()+"; path=/"}}else heateorFcnOptin=0,document.cookie="heateorFcnOptin=; expires=Fri, 02 Jan 1970 00:00:00 UTC; path=/"});});</script></div><div class='heateorFfcClear'></div><div id="sexy-author-bio" style="" class="blue-paper-editor"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Blue Paper Editor",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="http://thebluepaper.com/author/tbpeditor/" title="Blue Paper Editor" target="_blank">Blue Paper Editor</a></div><div id="sab-gravatar"><a href="http://thebluepaper.com/author/tbpeditor/" target="_blank"><img alt="Blue Paper Editor" src="http://thebluepaper.com/wp-content/uploads/naja-scooter-headshot.jpg" /></a></div><div id="sab-description">Naja Girard</div></div>			</div><!--/entry -->
		</div><!-- .entry-container -->
<footer class="post-footer postdata fix">
</footer><!-- .post-footer -->
<div class='postdata line'>
	<span class='line-date'><span class='icon'>&nbsp;</span>August 10, 2018</span>
<span class="author"><span class="icon">&nbsp;</span>Posted by <span class="vcard"><a href="http://thebluepaper.com/author/tbpeditor/" class="url fn" rel="author">Blue Paper Editor</a></span> at 3:02 pm</span><span class="category"><span class="icon">&nbsp;</span><a href="http://thebluepaper.com/category/news/" rel="category tag">News</a>, <a href="http://thebluepaper.com/category/news/notice/" rel="category tag">Public Notice</a>, <a href="http://thebluepaper.com/category/do/event/" rel="category tag">Special Events</a></span>			<span class="comments"><span class="icon">&nbsp;</span><a href="#respond">Add comments</a></span>
</div>
	<section id="comments">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="icon">&nbsp;</span>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/52009-2/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in"><a href="http://thebluepaper.com/wp-login.php?redirect_to=http%3A%2F%2Fthebluepaper.com%2F52009-2%2F">You must be logged in to post a comment.</a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></section>   <!-- #comments -->	</article><!--/post -->
<nav class='post-nav fix'>
<table>
<tr>
	<td class='previous'><a href="http://thebluepaper.com/sheriffs-office-reminders-as-school-set-to-begin/" rel="prev"><span class="icon">&nbsp;</span> Sheriff’s Office reminders as school set to begin  </a></td>
	<td class='next'></td>
</tr>
</table>
</nav>
      </div><!-- content -->
    </div><!-- main col -->
<div id='sidebar-shell-1' class='sidebar-shell sidebar-shell-right'>
<div class="dbx-group right flattened warea" id="sidebar">
<!--widget start --><aside id="search-7" class="suf-flat-widget search"><h3>SEARCH OUR ARCHIVES</h3>
<form method="get" class="searchform " action="http://thebluepaper.com/">
	<input type="text" name="s" class="searchfield"
			value="Search"
			onfocus="if (this.value == 'Search') {this.value = '';}"
			onblur="if (this.value == '') {this.value = 'Search';}"
			/>
	<input type="submit" class="searchsubmit" value="" name="searchsubmit" />
</form>
</aside><!--widget end --><!--widget start --><aside id="wdslider-60" class="suf-flat-widget wdslider"><style id="wd-slider-0">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</style>	  <div id="wds_container1_0" class="wds_slider_cont" data-wds="0">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_0">
        <div class="wds_slideshow_image_wrap_0">
                    <div id="wds_slideshow_image_container_0" class="wds_slideshow_image_container_0">
            			
            <div class="wds_slide_container_0" id="wds_slide_container_0">
              <div class="wds_slide_bg_0">
                <div class="wds_slider_0">
                                  <span 
                   class="wds_slider_car_image0 wds_slideshow_image_spun_0" id="wds_image_id_0_191"
                    data-image-id="191"
                    data-image-key="0">
                    <span class="wds_slideshow_image_spun1_0">
                      <span class="wds_slideshow_image_spun2_0">
                                                <span data-img-id="wds_slideshow_image_0"
                             class="wds_slideshow_image_0"
                             onclick="wds_slide_redirect_link(event, 'http://thebluepaper.com/island-voices', '_blank')"
                             style="cursor: pointer;background-image: url('http://thebluepaper.com/wp-content/uploads/ISLAND-VOICES-BUTTON-300-X-272.png');"
                             data-image-id="191"
                             data-image-key="0">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_0" value="0" />
                </div>
              </div>
            </div>
                      </div>
                  </div>
      </div>
    </div>
	</aside><!--widget end --><!--widget start --><aside id="wdslider-51" class="suf-flat-widget wdslider"><style id="wd-slider-1">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</style>	  <div id="wds_container1_1" class="wds_slider_cont" data-wds="1">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_1">
        <div class="wds_slideshow_image_wrap_1">
                    <div id="wds_slideshow_image_container_1" class="wds_slideshow_image_container_1">
            			
            <div class="wds_slide_container_1" id="wds_slide_container_1">
              <div class="wds_slide_bg_1">
                <div class="wds_slider_1">
                                  <span 
                   class="wds_slider_car_image1 wds_slideshow_image_spun_1" id="wds_image_id_1_186"
                    data-image-id="186"
                    data-image-key="0">
                    <span class="wds_slideshow_image_spun1_1">
                      <span class="wds_slideshow_image_spun2_1">
                                                <span data-img-id="wds_slideshow_image_1"
                             class="wds_slideshow_image_1"
                             onclick="wds_slide_redirect_link(event, 'http://thebluepaper.com/support2017/', '_blank')"
                             style="cursor: pointer;background-image: url('http://thebluepaper.com/wp-content/uploads/FINAL-RED-SUPPORT-BUTTON.png');"
                             data-image-id="186"
                             data-image-key="0">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                    <span 
                   class="wds_slider_car_image1 wds_slideshow_image_second_spun_1" id="wds_image_id_1_187"
                    data-image-id="187"
                    data-image-key="1">
                    <span class="wds_slideshow_image_spun1_1">
                      <span class="wds_slideshow_image_spun2_1">
                                                <span data-img-id="wds_slideshow_image_second_1"
                             class="wds_slideshow_image_1"
                             onclick="wds_slide_redirect_link(event, 'http://thebluepaper.com/support2017/', '_blank')"
                             style="cursor: pointer;"
                             data-image-id="187"
                             data-image-key="1">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_1" value="0" />
                </div>
              </div>
            </div>
                      </div>
                  </div>
      </div>
    </div>
	</aside><!--widget end --></div><!--/sidebar -->
		<!-- #sidebar-b -->
		<div id="sidebar-b" class="dbx-group right flattened warea">
<!--widget start --><aside id="wdslider-26" class="suf-flat-widget wdslider"><style id="wd-slider-2">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</style>	  <div id="wds_container1_2" class="wds_slider_cont" data-wds="2">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_2">
        <div class="wds_slideshow_image_wrap_2">
                    <div id="wds_slideshow_image_container_2" class="wds_slideshow_image_container_2">
            			
            <div class="wds_slide_container_2" id="wds_slide_container_2">
              <div class="wds_slide_bg_2">
                <div class="wds_slider_2">
                                  <span 
                   class="wds_slider_car_image2 wds_slideshow_image_spun_2" id="wds_image_id_2_13"
                    data-image-id="13"
                    data-image-key="0">
                    <span class="wds_slideshow_image_spun1_2">
                      <span class="wds_slideshow_image_spun2_2">
                                                <span data-img-id="wds_slideshow_image_2"
                             class="wds_slideshow_image_2"
                             onclick="wds_slide_redirect_link(event, 'http://www.frenchieskeywest.com/', '_blank')"
                             style="cursor: pointer;background-image: url('http://thebluepaper.com/wp-content/uploads/slider-wd//Frenchies_Ad_final_300.jpg');"
                             data-image-id="13"
                             data-image-key="0">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                    <span 
                   class="wds_slider_car_image2 wds_slideshow_image_second_spun_2" id="wds_image_id_2_14"
                    data-image-id="14"
                    data-image-key="1">
                    <span class="wds_slideshow_image_spun1_2">
                      <span class="wds_slideshow_image_spun2_2">
                                                <span data-img-id="wds_slideshow_image_second_2"
                             class="wds_slideshow_image_2"
                             onclick="wds_slide_redirect_link(event, 'http://www.frenchieskeywest.com/', '_blank')"
                             style="cursor: pointer;"
                             data-image-id="14"
                             data-image-key="1">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                    <span 
                   class="wds_slider_car_image2 wds_slideshow_image_second_spun_2" id="wds_image_id_2_15"
                    data-image-id="15"
                    data-image-key="2">
                    <span class="wds_slideshow_image_spun1_2">
                      <span class="wds_slideshow_image_spun2_2">
                                                <span data-img-id="wds_slideshow_image_second_2"
                             class="wds_slideshow_image_2"
                             onclick="wds_slide_redirect_link(event, 'http://www.frenchieskeywest.com/', '_blank')"
                             style="cursor: pointer;"
                             data-image-id="15"
                             data-image-key="2">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_2" value="0" />
                </div>
              </div>
            </div>
                      </div>
                  </div>
      </div>
    </div>
	</aside><!--widget end --><!--widget start --><aside id="wdslider-61" class="suf-flat-widget wdslider"><style id="wd-slider-3">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</style>	  <div id="wds_container1_3" class="wds_slider_cont" data-wds="3">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_3">
        <div class="wds_slideshow_image_wrap_3">
                    <div id="wds_slideshow_image_container_3" class="wds_slideshow_image_container_3">
            			
            <div class="wds_slide_container_3" id="wds_slide_container_3">
              <div class="wds_slide_bg_3">
                <div class="wds_slider_3">
                                  <span 
                   class="wds_slider_car_image3 wds_slideshow_image_spun_3" id="wds_image_id_3_192"
                    data-image-id="192"
                    data-image-key="0">
                    <span class="wds_slideshow_image_spun1_3">
                      <span class="wds_slideshow_image_spun2_3">
                                                <span data-img-id="wds_slideshow_image_3"
                             class="wds_slideshow_image_3"
                             onclick="wds_slide_redirect_link(event, 'https://www.facebook.com/votebestforkeywest/', '_blank')"
                             style="cursor: pointer;background-image: url('http://thebluepaper.com/wp-content/uploads/jim-marquardt-political-ad-300-X-198-slide-1-copy.png');"
                             data-image-id="192"
                             data-image-key="0">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                    <span 
                   class="wds_slider_car_image3 wds_slideshow_image_second_spun_3" id="wds_image_id_3_193"
                    data-image-id="193"
                    data-image-key="1">
                    <span class="wds_slideshow_image_spun1_3">
                      <span class="wds_slideshow_image_spun2_3">
                                                <span data-img-id="wds_slideshow_image_second_3"
                             class="wds_slideshow_image_3"
                             onclick="wds_slide_redirect_link(event, 'https://www.facebook.com/votebestforkeywest/', '_blank')"
                             style="cursor: pointer;"
                             data-image-id="193"
                             data-image-key="1">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_3" value="0" />
                </div>
              </div>
            </div>
                      </div>
                  </div>
      </div>
    </div>
	</aside><!--widget end --><!--widget start --><aside id="wdslider-53" class="suf-flat-widget wdslider"><style id="wd-slider-4">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</style>	  <div id="wds_container1_4" class="wds_slider_cont" data-wds="4">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_4">
        <div class="wds_slideshow_image_wrap_4">
                    <div id="wds_slideshow_image_container_4" class="wds_slideshow_image_container_4">
            			
            <div class="wds_slide_container_4" id="wds_slide_container_4">
              <div class="wds_slide_bg_4">
                <div class="wds_slider_4">
                                  <span 
                   class="wds_slider_car_image4 wds_slideshow_image_spun_4" id="wds_image_id_4_145"
                    data-image-id="145"
                    data-image-key="0">
                    <span class="wds_slideshow_image_spun1_4">
                      <span class="wds_slideshow_image_spun2_4">
                                                <span data-img-id="wds_slideshow_image_4"
                             class="wds_slideshow_image_4"
                             onclick="wds_slide_redirect_link(event, 'http://www.blueheavenkw.com/', '_blank')"
                             style="cursor: pointer;background-image: url('http://thebluepaper.com/wp-content/uploads/slider-wd//Blue_Heaven_new_ad_Happy_Hour__web_ad_300_2017_Finito_5.25X5.25.jpg');"
                             data-image-id="145"
                             data-image-key="0">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_4" value="0" />
                </div>
              </div>
            </div>
                      </div>
                  </div>
      </div>
    </div>
	</aside><!--widget end --><!--widget start --><aside id="wdslider-54" class="suf-flat-widget wdslider"><style id="wd-slider-5">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</style>	  <div id="wds_container1_5" class="wds_slider_cont" data-wds="5">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_5">
        <div class="wds_slideshow_image_wrap_5">
                    <div id="wds_slideshow_image_container_5" class="wds_slideshow_image_container_5">
            			
            <div class="wds_slide_container_5" id="wds_slide_container_5">
              <div class="wds_slide_bg_5">
                <div class="wds_slider_5">
                                  <span 
                   class="wds_slider_car_image5 wds_slideshow_image_spun_5" id="wds_image_id_5_169"
                    data-image-id="169"
                    data-image-key="0">
                    <span class="wds_slideshow_image_spun1_5">
                      <span class="wds_slideshow_image_spun2_5">
                                                <span data-img-id="wds_slideshow_image_5"
                             class="wds_slideshow_image_5"
                             onclick=""
                             style="background-image: url('http://thebluepaper.com/wp-content/uploads/2013/04/WILLIAM-ROWAN-300-X-200-ad.jpg');"
                             data-image-id="169"
                             data-image-key="0">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_5" value="0" />
                </div>
              </div>
            </div>
                      </div>
                  </div>
      </div>
    </div>
	</aside><!--widget end --><!--widget start --><aside id="wdslider-55" class="suf-flat-widget wdslider"><style id="wd-slider-6">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</style>	  <div id="wds_container1_6" class="wds_slider_cont" data-wds="6">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_6">
        <div class="wds_slideshow_image_wrap_6">
                    <div id="wds_slideshow_image_container_6" class="wds_slideshow_image_container_6">
            			
            <div class="wds_slide_container_6" id="wds_slide_container_6">
              <div class="wds_slide_bg_6">
                <div class="wds_slider_6">
                                  <span 
                   class="wds_slider_car_image6 wds_slideshow_image_spun_6" id="wds_image_id_6_35"
                    data-image-id="35"
                    data-image-key="0">
                    <span class="wds_slideshow_image_spun1_6">
                      <span class="wds_slideshow_image_spun2_6">
                                                <span data-img-id="wds_slideshow_image_6"
                             class="wds_slideshow_image_6"
                             onclick="wds_slide_redirect_link(event, 'http://www.milezerokeywest.com/calendar/', '_blank')"
                             style="cursor: pointer;background-image: url('http://thebluepaper.com/wp-content/uploads/2013/02/WebAd_Blue_Paper.jpg');"
                             data-image-id="35"
                             data-image-key="0">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_6" value="0" />
                </div>
              </div>
            </div>
                      </div>
                  </div>
      </div>
    </div>
	</aside><!--widget end -->		</div>
		<!-- /#sidebar-b -->
</div>
	</div><!-- /container -->

	<!-- horizontal-outer-widgets-2 Widget Area -->
	<div id="horizontal-outer-widgets-2" class="boxed warea fix">
		<!-- widget start --><aside id="suf-featured-posts-2" class="suf-widget suf-horizontal-widget suf-widget-1c widget-suf-featured-posts "><div class="dbx-content"><h3 class="dbx-handle plain">Featured stories..</h3><div id="suf-featured-posts-2-fc" class="featured-content index-below  pager-numbers fix">	<div id="suf-featured-posts-2-slider" class="slider fix clear" style='max-height: 600px;'>		<ul id="suf-featured-posts-2-sliderContent" class="sliderContent fix clear" style='max-height: 600px;'><li class="sliderImage sliderimage-bottom center " style='height: 600px; '><a href="http://thebluepaper.com/duval-pocket-park-approved-with-45-less-seats-and-existing-fence-removed/"   class=''><img src="http://thebluepaper.com/wp-content/uploads/thumb-slider-pocket-park-approved.png" alt="Duval &quot;Pocket Park&quot; Plan Approved with 45 Less Seats and Existing Fence Removed" class="featured-excerpt-bottom"/></a><div class="bottom"  style=' background: #222222; color: #FFFFFF; ' ><p><ins><a href="http://thebluepaper.com/duval-pocket-park-approved-with-45-less-seats-and-existing-fence-removed/" class='featured-content-title' style='color: #FFFFFF;'>Duval &#8220;Pocket Park&#8221; Plan Approved with 45 Less Seats and Existing Fence Removed</a></ins></p></div></li><li class="sliderImage sliderimage-bottom center " style='height: 600px; '><a href="http://thebluepaper.com/cloak-and-dagger-plot-to-gain-control-of-key-wests-offshore-power-boat-races/"   class=''><img src="http://thebluepaper.com/wp-content/uploads/thumb-for-slider-cloak-and-dagger-poer-boat-races-diesel-plant.png" alt="Cloak and Dagger Plot to Gain Control of Key West’s Offshore Power Boat Races" class="featured-excerpt-bottom"/></a><div class="bottom"  style=' background: #222222; color: #FFFFFF; ' ><p><ins><a href="http://thebluepaper.com/cloak-and-dagger-plot-to-gain-control-of-key-wests-offshore-power-boat-races/" class='featured-content-title' style='color: #FFFFFF;'>Cloak and Dagger Plot to Gain Control of Key West’s Offshore Power Boat Races</a></ins></p></div></li><li class="sliderImage sliderimage-bottom center " style='height: 600px; '><a href="http://thebluepaper.com/citys-favor-machine-put-to-use-tuesday-night-appelrouth-business-corridor-update/"   class=''><img src="http://thebluepaper.com/wp-content/uploads/THUMB-slider-appelrouth-approved.png" alt="City’s “Favor Machine” Put to Use Tuesday Night: “Appelrouth Business Corridor” Update" class="featured-excerpt-bottom"/></a><div class="bottom"  style=' background: #222222; color: #FFFFFF; ' ><p><ins><a href="http://thebluepaper.com/citys-favor-machine-put-to-use-tuesday-night-appelrouth-business-corridor-update/" class='featured-content-title' style='color: #FFFFFF;'>City’s “Favor Machine” Put to Use Tuesday Night: “Appelrouth Business Corridor” Update</a></ins></p></div></li><li class="sliderImage sliderimage-bottom center " style='height: 600px; '><a href="http://thebluepaper.com/appelrouth-business-corridor-is-back-on-the-agenda/"   class=''><img src="http://thebluepaper.com/wp-content/uploads/slider-thum-appelrough-back-on-agenda.png" alt="&quot;Appelrouth Business Corridor&quot; is Back on the Agenda" class="featured-excerpt-bottom"/></a><div class="bottom"  style=' background: #222222; color: #FFFFFF; ' ><p><ins><a href="http://thebluepaper.com/appelrouth-business-corridor-is-back-on-the-agenda/" class='featured-content-title' style='color: #FFFFFF;'>&#8220;Appelrouth Business Corridor&#8221; is Back on the Agenda</a></ins></p></div></li><li class="sliderImage sliderimage-bottom center " style='height: 600px; '><a href="http://thebluepaper.com/a-world-powerboat-museum-at-the-historic-diesel-generating-plant/"   class=''><img src="http://thebluepaper.com/wp-content/uploads/thumb-slider-for-diesel-plant.png" alt="A World Powerboat Museum at the Historic Diesel Power Plant?" class="featured-excerpt-bottom"/></a><div class="bottom"  style=' background: #222222; color: #FFFFFF; ' ><p><ins><a href="http://thebluepaper.com/a-world-powerboat-museum-at-the-historic-diesel-generating-plant/" class='featured-content-title' style='color: #FFFFFF;'>A World Powerboat Museum at the Historic Diesel Power Plant?</a></ins></p></div></li><li class="sliderImage sliderimage-bottom center " style='height: 600px; '><a href="http://thebluepaper.com/privatizing-the-end-of-duval/"   class=''><img src="http://thebluepaper.com/wp-content/uploads/THUMB-FOR-SLIDER-PRIVATIZATION-OF-END-OF-DUVAL.png" alt="Privatizing the End of Duval" class="featured-excerpt-bottom"/></a><div class="bottom"  style=' background: #222222; color: #FFFFFF; ' ><p><ins><a href="http://thebluepaper.com/privatizing-the-end-of-duval/" class='featured-content-title' style='color: #FFFFFF;'>Privatizing the End of Duval</a></ins></p></div></li><li class="sliderImage sliderimage-bottom center " style='height: 600px; '><a href="http://thebluepaper.com/county-to-illegal-wedding-business-keep-breaking-the-law-until-we-change-it-for-you-2/"   class=''><img src="http://thebluepaper.com/wp-content/uploads/thum-for-slider-weddings-story.png" alt="County to Illegal Wedding Business: Keep Breaking the Law Until We Change It For You" class="featured-excerpt-bottom"/></a><div class="bottom"  style=' background: #222222; color: #FFFFFF; ' ><p><ins><a href="http://thebluepaper.com/county-to-illegal-wedding-business-keep-breaking-the-law-until-we-change-it-for-you-2/" class='featured-content-title' style='color: #FFFFFF;'>County to Illegal Wedding Business: Keep Breaking the Law Until We Change It For You</a></ins></p></div></li><li class="sliderImage sliderimage-bottom center " style='height: 600px; '><a href="http://thebluepaper.com/man-sentenced-for-beating-mini-poodle-to-near-death/"   class=''><img src="http://thebluepaper.com/wp-content/uploads/thumb-slider-poodle-beating.png" alt="Man Sentenced For Beating Mini Poodle to Near Death" class="featured-excerpt-bottom"/></a><div class="bottom"  style=' background: #222222; color: #FFFFFF; ' ><p><ins><a href="http://thebluepaper.com/man-sentenced-for-beating-mini-poodle-to-near-death/" class='featured-content-title' style='color: #FFFFFF;'>Man Sentenced For Beating Mini Poodle to Near Death</a></ins></p></div></li><li class="sliderImage sliderimage-bottom center " style='height: 600px; '><a href="http://thebluepaper.com/discarded-dead-dog-found-wrapped-in-blankets-with-neck-stabbed/"   class=''><img src="http://thebluepaper.com/wp-content/uploads/Thumb-for-slider-Dog-Stabbed-and-Dumped.png" alt="Dead Dog Found Wrapped in Blankets With Neck Stabbed" class="featured-excerpt-bottom"/></a><div class="bottom"  style=' background: #222222; color: #FFFFFF; ' ><p><ins><a href="http://thebluepaper.com/discarded-dead-dog-found-wrapped-in-blankets-with-neck-stabbed/" class='featured-content-title' style='color: #FFFFFF;'>Dead Dog Found Wrapped in Blankets With Neck Stabbed</a></ins></p></div></li><li class="sliderImage sliderimage-bottom center " style='height: 600px; '><a href="http://thebluepaper.com/county-turns-down-taxpaypers-pleas-for-referendum/"   class=''><img src="http://thebluepaper.com/wp-content/uploads/thumb-slider-fishermens-comm-meeting-july-2018.png" alt="County Turns Down Taxpayers’ Pleas for Referendum" class="featured-excerpt-bottom"/></a><div class="bottom"  style=' background: #222222; color: #FFFFFF; ' ><p><ins><a href="http://thebluepaper.com/county-turns-down-taxpaypers-pleas-for-referendum/" class='featured-content-title' style='color: #FFFFFF;'>County Turns Down Taxpayers’ Pleas for Referendum</a></ins></p></div></li>		</ul>	</div><div id='suf-featured-posts-2-sliderIndex' class='sliderIndex fix'><div id="suf-featured-posts-2-sliderControl" class="sliderControl center" style='top: 600px;'>	<a class='sliderPrev' href='#'>&laquo; Previous Post</a>	<a class='sliderPause' href='#'>Pause</a>	<a class='sliderNext' href='#'>Next Post &raquo;</a></div></div></div>    <script type="text/javascript">
        /* <![CDATA[ */
        $j = jQuery.noConflict();
        $j(document).ready(function() {
			var responsiveSlideShow = new ResponsiveSlideShow($j('#suf-featured-posts-2-slider'), '#suf-featured-posts-2-sliderContent', {
				fx: 'fade',
				timeout: 4000,
				speed: 1000,
				pause: 1,
				sync: 0,
				pager: '#suf-featured-posts-2-sliderPager',
				prev: 'a.sliderPrev',
				next: 'a.sliderNext',
				slideResize: 0,
				pagerAnchorBuilder: function (idx, slide) {
					var anchor;
					if ('numbers' == 'numbers') {
						anchor = (idx + 1);
					}
					else {
						anchor = '&nbsp;';
					}
					return '<a href="#">' + anchor + '</a>';
				}
			});

			$j(window).bind('resize', function() {
				responsiveSlideShow.update();
				$j('.controller-icons #suf-featured-posts-2-sliderControl').css({
					top: '-' + ($j('#suf-featured-posts-2-sliderContent').height() / 2) + 'px'
				});
			});
			$j(window).trigger('resize');

            $j('#suf-featured-posts-2-fc a.sliderPause').click(
                function() {
                    if ($j(this).text() == 'Pause') {
                        $j('#suf-featured-posts-2-sliderContent').cycle('pause');
                        $j('#suf-featured-posts-2-fc a.sliderPause').addClass('activeSlide');
                        $j(this).text('Resume');
                    }
                    else {
                        $j('#suf-featured-posts-2-sliderContent').cycle('resume');
                        $j('#suf-featured-posts-2-fc a.sliderPause').removeClass('activeSlide');
                        $j(this).text('Pause');
                    }
                    return false;
                }
            );
        });
        /* ]]> */
    </script>
        </div></aside><!-- widget end --><!-- widget start --><aside id="wdslider-57" class="suf-widget suf-horizontal-widget suf-widget-1c wdslider "><div class="dbx-content"><style id="wd-slider-7">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</style>	  <div id="wds_container1_7" class="wds_slider_cont" data-wds="7">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_7">
        <div class="wds_slideshow_image_wrap_7">
                    <div id="wds_slideshow_image_container_7" class="wds_slideshow_image_container_7">
            			
            <div class="wds_slide_container_7" id="wds_slide_container_7">
              <div class="wds_slide_bg_7">
                <div class="wds_slider_7">
                                  <span 
                   class="wds_slider_car_image7 wds_slideshow_image_spun_7" id="wds_image_id_7_180"
                    data-image-id="180"
                    data-image-key="0">
                    <span class="wds_slideshow_image_spun1_7">
                      <span class="wds_slideshow_image_spun2_7">
                                                <span data-img-id="wds_slideshow_image_7"
                             class="wds_slideshow_image_7"
                             onclick="wds_slide_redirect_link(event, 'http://thebluepaper.com/cartoons/', '_blank')"
                             style="cursor: pointer;background-image: url('http://thebluepaper.com/wp-content/uploads/local-cartoon-button-rectangle-e1528065381616.png');"
                             data-image-id="180"
                             data-image-key="0">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                    <span 
                   class="wds_slider_car_image7 wds_slideshow_image_second_spun_7" id="wds_image_id_7_181"
                    data-image-id="181"
                    data-image-key="1">
                    <span class="wds_slideshow_image_spun1_7">
                      <span class="wds_slideshow_image_spun2_7">
                                                <span data-img-id="wds_slideshow_image_second_7"
                             class="wds_slideshow_image_7"
                             onclick="wds_slide_redirect_link(event, 'http://thebluepaper.com/blue-paper-video-2/', '_blank')"
                             style="cursor: pointer;"
                             data-image-id="181"
                             data-image-key="1">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_7" value="0" />
                </div>
              </div>
            </div>
                          <div class="wds_btn_cont wds_contTableCell">
                <div class="wds_btn_cont wds_contTable">
                  <span class="wds_btn_cont wds_contTableCell" style="position: relative; text-align: left;">
                    <span class="wds_left_btn_cont">
                      <span class="wds_left-ico_7" onclick="wds_change_image('7', parseInt(jQuery('#wds_current_image_key_7').val()), (parseInt(jQuery('#wds_current_image_key_7').val()) - wds_iterator_wds(7)) >= 0 ? (parseInt(jQuery('#wds_current_image_key_7').val()) - wds_iterator_wds(7)) % wds_params[7].wds_data.length : wds_params[7].wds_data.length - 1, wds_data_7, false, 'left'); return false;">
                                                  <i class="fa fa-angle-left"></i>
                                                </span>
                    </span>
                   </span>
                </div>
              </div>
              <div class="wds_btn_cont wds_contTableCell">
                <div class="wds_btn_cont wds_contTable">
                  <span class="wds_btn_cont wds_contTableCell" style="position: relative; text-align: right;">
                    <span class="wds_right_btn_cont">
                      <span class="wds_right-ico_7" onclick="wds_change_image('7', parseInt(jQuery('#wds_current_image_key_7').val()), (parseInt(jQuery('#wds_current_image_key_7').val()) + wds_iterator_wds(7)) % wds_params[7].wds_data.length, wds_params[7].wds_data, false, 'right'); return false;">
                                                  <i class="fa fa-angle-right"></i>
                                                </span>
                    </span>
                  </span>
                </div>
              </div>
                        </div>
                  </div>
      </div>
    </div>
	</div></aside><!-- widget end -->	</div>
	<!-- /horizontal-outer-widgets-2 -->
		<footer>
	<div id="cred">
		<table>
			<tr>
				<td class="cred-left">© 2013-2018 <a href='http://thebluepaper.com'>The Blue Paper/Key West The Newspaper</a><p>

See our <a href='http://thebluepaper.com/privacy-policy/'>Privacy Policy</a></td>
				<td class="cred-center">The expressed opinions, informational content and links displayed on http://keywestthenewspaper.com/ pages do not necessarily reflect a position or policy of Blue Pimpernel LLC, Key West The Newspaper [The Blue Paper], its affiliates, or advertisers. No official endorsement by Blue Pimpernel LLC, Key West The Newspaper [The Blue Paper], its affiliates, or advertisers of the viewpoints expressed on http://thebluepaper.com pages should be inferred.

</td>
				<td class="cred-right"><a href="http://aquoid.com/news/themes/suffusion/">Suffusion theme by Sayontan Sinha</a></td>
			</tr>
		</table>
	</div>
</footer>
<!-- 76 queries, 16MB in 0.802 seconds. -->
</div><!--/wrapper -->
<!-- location footer -->
<link rel='stylesheet' id='basecss-css'  href='http://thebluepaper.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=e8827f9d95fad38f380ae505d893eecd' type='text/css' media='all' />
<link rel='stylesheet' id='wds_frontend-css'  href='http://thebluepaper.com/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wds_effects-css'  href='http://thebluepaper.com/wp-content/plugins/slider-wd/css/wds_effects.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css'  href='http://thebluepaper.com/wp-content/plugins/slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://thebluepaper.com/wp-includes/js/comment-reply.min.js?ver=e8827f9d95fad38f380ae505d893eecd'></script>
<script type='text/javascript' src='http://thebluepaper.com/wp-content/plugins/heateor-facebook-comments-notifier/js/front/front.js?ver=1.1.8'></script>
<script type='text/javascript' src='http://thebluepaper.com/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.6'></script>
<script type='text/javascript' src='http://thebluepaper.com/wp-includes/js/wp-embed.min.js?ver=e8827f9d95fad38f380ae505d893eecd'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebluepaper.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<script type='text/javascript' src='http://thebluepaper.com/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=1.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wds_object = {"is_free":"1","pause":"Pause","play":"Play"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://thebluepaper.com/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=1.2.14'></script>
<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.  See our Privacy Policy here:  http://thebluepaper.com/privacy-policy/</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div>        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        
</body>
</html>
